Zrobiłem zwarcie, nie ma zapłonu, światła dziąłają


  • Użytkownik archiwalny

    Witam Wszystkich!

    Na forum zalogowałem się dzisiaj, ale korzystam z niego już bardzo długo. Szukam postów odpowiadających mojemu przypadkowi, lecz nie znalazłem takich.
    Dzisiaj rozebrałem alternator, ponieważ rozsypało się łożysko. Przykręcając je spowrotem zrobiłem zwarcie, ponieważ dokrecałem nakretke od prądu w alternatorze i dotknęło mi się silnika. Poszedł odrazu dymek z okolic akumulatora, a właściwie między akumulatorem,a kabiną z przewodów które się Tam znajdują. NIE MAM ZAPŁONU JAK PRZEKRĘCE KLUCZYKIEM. NIC SIĘ NIE ŚWIECI NA DESCE ROZDZIELCZEJ. Dmuchawa i konrolki nie nie działają. Światła działają , awaryjne także, bezpieczniki w okolicach głośnika lewego również są sprawne.
    Błagam ! To formum mi zawsze tyłek ratuje, proszę kogoś o poradę i ratunek.


  • Użytkownik archiwalny

    Też witamy skrytego wielbiciela <img src="/images/graemlins/rotfl.gif" alt="" />

    Nie łam sie upaliłeś gdzieś przewód , złacze posprawdzaj przewodu od klemy + tam jest taka kosteczka ( głośno o niej ostatnio odnośnie ładowania) zobacz czy za nia jest napiecie. Weź sobie jeden z kabli od miernika przykręć do masy a drugim końcem biegaj po przewodach w okolicy pompy hamulcowej i patrz gdzie ginie napiecie . Poponuje igła przebijac izolacje zeby nie ciać tych przewodów . Skoro gdzieś sie zadymiło to raczej nie był to już zabezpieczony obwód. Nie potrafie Ci wskazać konkretnego miejsca gdzie Ci się to upaliło ale wbrew pozora nie jest to trudna usterka. Poprostu gdzieś Ci "rozwarło" obwód. Od tej kostki od świateł jeden przewód idzie do lamp ( a to Ci działa) a drugi jest od ładowania i na nim sie skup. Chyba biało-ielony . Podaje on również napiecie na stacyjke ( ten sam kolor przewodu) możesz zobaczyć czy w kostce od stacyjki ( łatwy dostęp) na tym kablu (biał-ziel) masz cały czas 12V ( raczej nie bedzie ) bo przerwa jest pewnie na poczatku układu zasilania. gdybyś nie znalazł przerwy albo dostep w miejsce domniemanej przerwy był bym bardzo trudny to zdubluj ten przewód ( tylko sprawdzaj teraz co robisz <img src="/images/graemlins/zolta.gif" alt="" /> <img src="/images/graemlins/smile.gif" alt="" /> )


  • Użytkownik archiwalny

    Nie mogę doczekać się końca pracy ( do 20h ;-) biorę wieczorem miernik i wbiję się w każdy kabelek. Jutro się odezwę. PS za naprawę alternatora w Szczecinie wstępnie powiedzieli mi ok 500 zł , a dzięki forum zrobiłem to za 8zł ( łożysko 6002zz), ale zrobiłem zwarcie :-). Mam nadzieję że koszty naprawy mi się nie zwiększą hehhe


  • Użytkownik archiwalny

    Nie mogę doczekać się końca pracy ( do 20h ;-) biorę
    wieczorem miernik i wbiję się w każdy kabelek.
    Jutro się odezwę. PS za naprawę alternatora w
    Szczecinie wstępnie powiedzieli mi ok 500 zł , a
    dzięki forum zrobiłem to za 8zł ( łożysko 6002zz),
    ale zrobiłem zwarcie :-). Mam nadzieję że koszty
    naprawy mi się nie zwiększą hehhe

    1.Nie jest to przewód, a bezpiecznik który wygląda jak przewód.
    2.Dlaczego nie odłączyłeś akumulatora na czas pracy z alternatorem?


  • Użytkownik archiwalny

    1.Nie jest to przewód, a bezpiecznik który wygląda jak przewód.
    2.Dlaczego nie odłączyłeś akumulatora na czas pracy z alternatorem?

    Już zapamiętam do końca życia, że trzeba go odłączyć:-). Tylo nie wiem jakim cudem ODKRĘCIŁEM alternator nie robiąc zwarcia hehehe. A co sądzicie o przepalonej masie na silniku?


  • Admin

    1.Nie jest to przewód, a bezpiecznik który wygląda jak przewód.

    Racja. Pisano o kostce, że powoduje utrudnienia w przepływie prądu i najlepiej ją usunąć - ja raczej byłbym ostrożny. W wiązce przewodów (w tym miejscu) są dwa bezpieczniki 60 A (alternator, rozrusznik, zapłon i in.) oraz 40 A (światła i in.), wyglądające jak przewody (czerwony i zielony). W starszych autach moze być jeden bezpiecznik 50 A.
    Najprawdopodobniej spalił się jeden z ww. bezpieczników (przewodów).

    2.Dlaczego nie odłączyłeś akumulatora na czas pracy z alternatorem?

    Taaa... To podstawa. <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Nie mogę doczekać się końca pracy ( do 20h ;-) biorę wieczorem miernik i wbiję się w każdy
    kabelek. Jutro się odezwę. PS za naprawę alternatora w Szczecinie wstępnie powiedzieli mi
    ok 500 zł , a dzięki forum zrobiłem to za 8zł ( łożysko 6002zz), ale zrobiłem zwarcie :-).
    Mam nadzieję że koszty naprawy mi się nie zwiększą hehhe

    Teraz już wiem, żeby nie naprawiać alternatora na mieście, lepiej kupić używkę na szrocie <img src="/images/graemlins/biglaugh_.gif" alt="" />


  • Użytkownik archiwalny

    Już zapamiętam do końca życia, że trzeba go odłączyć:-). Tylo nie wiem jakim cudem ODKRĘCIŁEM
    alternator nie robiąc zwarcia hehehe. A co sądzicie o przepalonej masie na silniku?

    Witam
    Wczoraj latałem z miernikiem i faktycznie, długo nie szukałem.
    Spalił się przewód podłączony bezpośrednio do klemy, ten który idzie do kostki i jest połączony z zielonym:)
    Kto by się spodziewał, że taki mały przewód narobił taką ilość dymu! już chciałem gaśnicę wyciągać hehehe.
    Dziękuję za pomoc.


  • Użytkownik archiwalny

    Spalił się przewód podłączony bezpośrednio do klemy

    Jeśli na skutek zwarcia spalił się przewód (niecienki) to kolejnym pytaniem jakim się nasuwa jest jak to zniósł akumulator. Oby dobrze...


  • Użytkownik archiwalny

    MIernikiem doszedłem. Już jeżdżę 2 tyg i jest dobrze :-))))
    To dzięki WAM!!! :-)


Zaloguj się, aby odpowiedzieć