Brak mocy :(


  • Użytkownik archiwalny

    Witam!

    Posiadam Tico z 97 roku. Pewnego razu odczulem ze auto stracilo nagle moc, strasznie wolno sie rozpedzał, na 3cim biegu jechal max 60 i juz go dlawilo, tak jaky chodzil tylko na dwa gary. Wiec postanowilem wymienic swiecie [ NGK-R ] ,przewody WN oraz filtr paliwa. Zauwazylem ze jeden przewod byl pękniety, pewnie od starosci <img src="/images/graemlins/smile.gif" alt="" /> Po wymianie juz lepiej auito jedzilo ale po niecalym tygodniu problem powrocil <img src="/images/graemlins/frown.gif" alt="" /> Jak auto jest zimne lepiej jezdzi ale nie to co bylo przedtem, a jak sie nagrzeje to jzu kaplica, 60 MAX na 3cim biegu i nie idzie dalej, a jeszcze jak pod gorke to juz koniec <img src="/images/graemlins/frown.gif" alt="" /> Wiem ze napiszecie ze na forum bylo sporo tego, tylko ze jest tyle tych tematów ze nie potrafie znalesc akurat odpowiadajacemu mi problemu. Pozdrawiam i czekam na odp.



  • miałem podobnie....

    sprawdź wężyki powietrza przy gaźniku, u mnie jeden był pęknięty...



  • Witam!
    Posiadam Tico z 97 roku. Pewnego razu odczulem ze auto stracilo nagle moc, strasznie wolno sie rozpedzał,...

    Być może katalizator się rozsypał, a jego resztki przytkały tłumik środkowy - miałem takie coś u siebie <img src="/images/graemlins/oslabiony.gif" alt="" />


  • Użytkownik archiwalny

    Być może katalizator się rozsypał, a jego resztki przytkały tłumik środkowy - miałem takie coś u
    siebie

    Wiesz w sumie ... ostatnio odpadl mi wydech .. znaczy przepalila sie rurka zaraz PRZED srodkowym tlukimiem juz 2gi raz, i gosciu mi to pospawał .. i zaraz po tym auto nagle moc stracilo ...


  • Użytkownik archiwalny

    Wiesz w sumie ... ostatnio odpadl mi wydech .. znaczy przepalila sie rurka zaraz PRZED srodkowym
    tlukimiem juz 2gi raz, i gosciu mi to pospawał .. i zaraz po tym auto nagle moc stracilo
    ...

    To pewnie coś przytkał...


  • Użytkownik archiwalny

    miałem podobnie....
    sprawdź wężyki powietrza przy gaźniku, u mnie jeden był pęknięty...

    to też ale skoro mówisz że wydech się posypał niedawno to bardzo prawdopodobne że to katalizator


  • Użytkownik archiwalny

    to też ale skoro mówisz że wydech się posypał niedawno to bardzo prawdopodobne że to katalizator

    Gosciu co robi z tlumikami co mi spawal nic nie mowil ze kat moze byc zwalony. Ta rura przed tl. srodkowym juz sie posypala ze 3 lata temu i zostala pospawala, to teraz sie znowu posypala 2 tyg temu. Ale dziwne ze tylko w tym miejscu.

    A mozliwe ze to przez brak oleju ? zblizała mi sie wymiana oleju za 2 tys km i wymienilem go dzisiaj. Odziwo wylalo mi sie moze niecaly 1l tylko a dopiero dolewalem do pelna jakis miesiac temu ;/ Nie wiedzialem ze az tyle moze zjesc. Auto ma przebieg 130 tys i samochodem jezdzi kilku kierowców, takze wiadomo ze kazdy ma swoj styl jazdy.


  • Użytkownik archiwalny

    A mozliwe ze to przez brak oleju ? zblizała mi sie wymiana oleju za 2 tys km i wymienilem go
    dzisiaj. Odziwo wylalo mi sie moze niecaly 1l tylko a dopiero dolewalem do pelna jakis
    miesiac temu ;/ Nie wiedzialem ze az tyle moze zjesc. Auto ma przebieg 130 tys i samochodem
    jezdzi kilku kierowców, takze wiadomo ze kazdy ma swoj styl jazdy.

    no to jeszce brakuje do tego tylko opcji że i płyn z chłodnicy ci sie ulotnił i sam sobie możesz odpowiedzieć. Zatarłeś bidulka, jak zimny to jedzie a jak sie zagrzeje, niektóre materiały sie rozszerzają, trą bardziej..itd myśle tu o zapieczonych pierścieniach i tulejach a może i panewkach.
    Auto traci moc. Niestety to już moze byc za poźno. KOlega tak zajechał tico na autostradzie bo mu płyn wyciekł a kontrolka temp nie pokazywała bo termoelement bez płynu nie działa


  • Użytkownik archiwalny

    no to jeszce brakuje do tego tylko opcji że i płyn z chłodnicy ci sie ulotnił i sam sobie możesz
    odpowiedzieć. Zatarłeś bidulka, jak zimny to jedzie a jak sie zagrzeje, niektóre materiały
    sie rozszerzają, trą bardziej..itd myśle tu o zapieczonych pierścieniach i tulejach a może
    i panewkach.
    Auto traci moc. Niestety to już moze byc za poźno. KOlega tak zajechał tico na autostradzie bo
    mu płyn wyciekł a kontrolka temp nie pokazywała bo termoelement bez płynu nie działa

    No tak, to juz wszystko jasne .. ehh .. chyba nadszedl koniec Tikusia. Plyn z Chlodnicy tez sie ulotnił chociaz w chlodnicy byla woda ale w zbiorniczku tylko na dnie. Nalalem mu pod MAX. Nie powiem, bo ostatnio dosc czesto dolewam mu plynu chlodniczego. Chociaz jak mu wymienilem ten olej auto nabralo mocy, ale nie tak jak powinno. Procentowo ma tak 85% mocy do tego co bylo przed tą awarią. Jeszcze sprawdze te przewody kolo gaźnika co pisal kolega wyżej.


Log in to reply