Brak gazu "z wierzchu"


  • Użytkownik archiwalny

    Mam ostatnio wrażenie, że pedał gazu nie łapie mi na samym wierzchu. Delikatne wciśnięcie nie zwiększa obrotów silnika. Linka jest dobrze napięta, bo jak patrzyłem pod maskę, to ciągnie za tą 'wajchę' od gazu, ale nie powoduje żadnej reakcji. Dopiero trochę głębsze wciśnięcie pedału dodaje kopa silnikowi. Czuć to na wszystkich biegach.


  • Użytkownik archiwalny

    Mam ostatnio wrażenie, że pedał gazu nie łapie mi na samym wierzchu. Delikatne wciśnięcie nie
    zwiększa obrotów silnika. Linka jest dobrze napięta, bo jak patrzyłem pod maskę, to ciągnie
    za tą 'wajchę' od gazu, ale nie powoduje żadnej reakcji. Dopiero trochę głębsze wciśnięcie
    pedału dodaje kopa silnikowi. Czuć to na wszystkich biegach.

    Powiem szczerze że nie przerobiłem dokładnie tematu gaźnika w Tico ale z tego co wiem, jest to gaźnik dwuprzelotowy (dwugardzielowy) a tym samym na obydwu gardzielach są przepustnice, jedna z nich jest połączona z ramieniem na sztywno a druga otwiera się dopiero po otwarciu pierwszej pod warunkiem ośiągnięcia odpowiedniego podciśnienia w kolektorze ssącym. Spotyka się gaźniki dwugardzielowe gdzie nawet pierwsza przepustnica nie jest otwierana bezpośrednio a dopiero po wychyleniu ramienia uchylana jest zamontowaną na osi spręzyną. Jezeli oś przepustnicy będzie się zacierać to pomimo naciśnięcia na pedał gazu i wychylenia ramienia przepustnica się nie ruszy z miejsca i pozostanie zamknięta, po chwili i po osiągnięciu dużego podciśnienia w kolektorze ssącym otworzy się druga przepustnica (drugiego przelotu) i auto dostaje kopa.

    Sprawdź jak chodzi przepustnica pierwszego przelotu w twoim gaźniku, być może oś sie zaciera - popryskaj cały zespół dzwigni i sprężyn płynem WD40.


  • Użytkownik archiwalny

    Sprawdź jak chodzi przepustnica pierwszego przelotu w twoim gaźniku, być może oś sie zaciera -
    popryskaj cały zespół dzwigni i sprężyn płynem WD40.

    Dzięki. Sprawdzę to jutro i napiszę jaki przyniosło efekt nasmarowanie układu <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Dzięki. Sprawdzę to jutro i napiszę jaki przyniosło efekt nasmarowanie układu

    Pamiętaj jeszcze o jednym - przepustnica pierwszego przelotu jest widoczna dopiero jak uchylisz przepustnicę rozruchową (gardziel z przepustnicą u góry) jak się zacina to ta przepustnica na dole, pod przepustnicą rozruchową.


  • Użytkownik archiwalny

    Pamiętaj jeszcze o jednym - przepustnica pierwszego przelotu jest widoczna dopiero jak uchylisz
    przepustnicę rozruchową (gardziel z przepustnicą u góry) jak się zacina to ta przepustnica
    na dole, pod przepustnicą rozruchową.

    Miałem sprawdzić, przesmarować i napisać jaki efekt.
    No więc sprawdziłem, przesmarowałem i jest jakby lepiej. A w zasadzie o tyle lepiej, że efekt jest zadowalający <img src="/images/graemlins/smile.gif" alt="" />
    Dzięki wolff <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    Miałem sprawdzić, przesmarować i napisać jaki efekt.
    No więc sprawdziłem, przesmarowałem i jest jakby lepiej. A w zasadzie o tyle lepiej, że efekt
    jest zadowalający
    Dzięki wolff

    Cieszę się że pomogło, zaoszczędzi Ci to trochu roboty z demontarzem i rozbiórką gaźnika. Tylko nie zaniedbaj tego i jeszcze kilka razy psiknij tam tym WD40, teraz powinno już być tylko lepiej.


Log in to reply