Grzejący się przełacznik zespolony


  • Użytkownik archiwalny

    Sorry , za poprzednią wpadkę . Już się poprawiam . Po przejechaniu ok. 10 minut zaczyna się nagrzewać przełacznik zaspolony od strony dźwigienki zmiany świateł. Też lekko czuc go spalenizną . Bezpieczników nie wywala na razie. Co mam sprawdzić ?. Przełacznik cały wymieniałem 1,5 roku temu .


  • Użytkownik archiwalny

    Sorry , za poprzednią wpadkę . Już się poprawiam .

    To jeszcze skasuj poprzedni wątek i będzie <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    reflektory sprawdzone . Są ok .


  • Użytkownik archiwalny

    Sorry , za poprzednią wpadkę . Już się poprawiam .

    spoko .. ważne że poprawiłeś <img src="/images/graemlins/waytogo.gif" alt="" />

    Po przejechaniu ok. 10 minut zaczyna się nagrzewać przełacznik zaspolony od strony dźwigienki > miany świateł. Też lekko czuc go spalenizną . Bezpieczników nie wywala na razie. Co mam sprawdzić > Przełacznik cały wymieniałem 1,5 roku temu .

    sprawdź połączenia przewodów jak w poprzednim temacie ktoś już proponował ..
    jeśli jest taka możliwość .. (nie miałem sposobności jeszcze sie dobierać do przełącznika zespolonoego) jak działa przełącznik jaką ma oporność czy nie zwiera się gdzieś albo wręcz przeciwnie nie ma przejścia..


  • Admin

    Po przejechaniu ok. 10
    minut zaczyna się nagrzewać przełacznik zaspolony od strony dźwigienki
    zmiany świateł. Też lekko czuc go spalenizną . Bezpieczników nie wywala
    na razie. Co mam sprawdzić ?. Przełacznik cały wymieniałem 1,5 roku
    temu .

    Moim zdaniem winne mogą być okopcone (lub zaśniedziałe) styki mosiężne na samej płytce przełącznika. Niestety, w Tico producent nie zastosował przekaźnika do włączania świateł, co skutkuje tym, iż przez dość długie przewody i same styki płynie duży prąd... Dodam, że od kwietnia jeździmy stale na światłach, co nie wpływa dodatnio na trwałość instalacji (szczególnie właśnie przełącznika w Tico).
    Przy okazji: ktoś, kto zakłada stuwatowe żarówki H4 (choć nie jest to dozwolone przepisami), sam przyczynia się do jeszcze szybszego zużycia tego elementu.

    Rozwiązanie: jeśli masz jakieś pojęcie o elektryce samochodowej, możesz rozebrać przełącznik i go oczyścić, tudzież zakonserwować styki. Ja w trakcie 9 lat użytkowania raz to zrobiłem (zanikały światła mijania) i jest OK. Gdy obejrzysz same styki, przekonasz się, czy nie są one brudne i nie powodują oporu w przepływie prądu, co może objawiać się u Ciebie właśnie wzrostem temperatury. Oczyszczenie, podoginanie niektórych części, delikatne posmarowanie wazeliną techniczną może pomóc.
    Sposób naprawy był już opisywany, poszukaj (ja też coś kiedyś o tym pisałem).
    Aha - nie zaszkodzi przy okazji obejrzenie przewodów odpowiedzialnych za światła oraz oczyszczenie i podoginanie połączeń wsuwkowych - tak, aby trzymały się pewnie i nie tworzyły one oporów w przepływie prądu.


Log in to reply