co mi piszczy w kółku.....


  • Użytkownik archiwalny

    witam, dawno mnie nie bylo, ale podrozowalem troszke - bez suzi niestety.
    w kazdym razie mam problemkik. np na zakręcie hamuje, zwalniam, a pozniej skrecam w lewo. i mi piszczy lewe kółko coś... jesli to samo robie w prawo to nic sie nie dizeje.

    co to moze byc, za co sie lapac, bo do serwisu nie pojade bo mnie skasują pewnie zgrabnie...

    co robic PAnowie, co robić

    tomek


  • Użytkownik archiwalny

    witam, dawno mnie nie bylo, ale podrozowalem troszke - bez suzi niestety.
    w kazdym razie mam problemkik. np na zakręcie hamuje, zwalniam, a pozniej skrecam w lewo. i mi
    piszczy lewe kółko coś... jesli to samo robie w prawo to nic sie nie dizeje.
    co to moze byc, za co sie lapac, bo do serwisu nie pojade bo mnie skasują pewnie zgrabnie...
    co robic PAnowie, co robić
    tomek

    Takie objawy mieliśmy w naszym aucie, gdy zużywały się klocki. Pisk występował przy skręcaniu w lewo. Po prostu jest z przodu coś takiego jak "sygnalizator tarczobicia" (wg nomenklatury mechanika z STA-CAR w Krakowie).


  • Użytkownik archiwalny

    Takie objawy mieliśmy w naszym aucie, gdy zużywały się klocki.

    ha, czyli klocki... do kitu. a dopiero 20 tysiecy przejechane, ale glownie miasto, wiec mozliwe... choc malo prawdopodobne. zaskoczony jestem. moze dośmigam do przeglądu.. zobaczymy.


  • Użytkownik archiwalny

    ha, czyli klocki... do kitu. a dopiero 20 tysiecy
    przejechane, ale glownie miasto, wiec mozliwe...
    choc malo prawdopodobne. zaskoczony jestem. moze
    dośmigam do przeglądu.. zobaczymy.

    Mi tez piszczalo przy skrecaniu w lewo i tez winne byly zuzyte klocki. Ale rownie dobrze to moze byc co innego. Podjedz do jakiegos taniego mechanika niech rzuci okiem.


  • Użytkownik archiwalny

    ha, czyli klocki... do kitu. a dopiero 20 tysiecy
    przejechane, ale glownie miasto, wiec mozliwe...
    choc malo prawdopodobne. zaskoczony jestem. moze
    dośmigam do przeglądu.. zobaczymy.

    klocki się kończą - potwierdzam miałem tak samo. A 20 tys to zależy na jakich klockach i jaki styl. Ja na fabrycznych przejechałm 45 tys


  • Użytkownik archiwalny

    Mi tez piszczalo przy skrecaniu w lewo i tez winne byly
    zuzyte klocki. Ale rownie dobrze to moze byc co
    innego. Podjedz do jakiegos taniego mechanika niech
    rzuci okiem.

    mnie też piszczało ale przetrzymałem gadzinę i nie zmieniłem klocków:D teraz już nie piszczy a hamuje dalej tzn ze 140 jak sie hamuje to czuć ze sie troche męczy bo aż fuczy z wysiłku ale do wiosny przejeżdzę <img src="/images/graemlins/lizulizu.gif" alt="" />


  • Użytkownik archiwalny

    Mnie też piszczy przy skręcaniu w lewo. W prawo nie ma żadnych odgłosów. Klocki i tarcze mają dopiero 6 kkm. Do serwisu nie mam czasu jechać. Może ktoś wie co tak świszczy - piszczy ?
    Pozdr


  • Użytkownik archiwalny

    sluchaj, nawet w obsludze swifta napisali,z e dluzsze stanie na zewnatrz moze zepsuc dzialanie hamulcow... jak troche pohamowales i przestalo to moze byc rdza, ale puszcza jak troche pohmamujesz... wiec pojezdzij troszke i jak potem problem zniknie zniknie potrzeba wymiany klockow:)
    pozdro
    dziela


  • Użytkownik archiwalny

    Mnie też piszczy przy skręcaniu w lewo. W prawo nie ma
    żadnych odgłosów. Klocki i tarcze mają dopiero 6
    kkm. Do serwisu nie mam czasu jechać. Może ktoś wie
    co tak świszczy - piszczy ?
    Pozdr

    Jezeli jestes pewien,ze nie robia tego klocki albo rdza na taczy itd., to mozesz sprawdzic czy z lozyskiem wszystko ok -> moze piszczec wlasnie przy skrecaniu, bo wtedy jedna strona jest bardziej obciazana ... Pozdrawiam <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    hmmm
    wiecie, cos mi sie wydaje ze to kółko mi cały czas lekko hamuje... w sobote wjazd na podnośnik i zobacze... jesli hamuje to co mam z nim zrobic? nie mialem jeszcz etakiego klopotu nigdy i nie wiem. rozkrecic, wyczyscic mocowanie i te pasci co tam są i skrecic ? czy dojezdzic do wiosny. szkoda tarczy i klockow.. heh, a mialo byc tak pieknie


  • Użytkownik archiwalny

    witam, dawno mnie nie bylo, ale podrozowalem troszke -
    bez suzi niestety.
    w kazdym razie mam problemkik. np na zakręcie hamuje,
    zwalniam, a pozniej skrecam w lewo. i mi piszczy
    lewe kółko coś... jesli to samo robie w prawo to
    nic sie nie dizeje.
    co to moze byc, za co sie lapac, bo do serwisu nie
    pojade bo mnie skasują pewnie zgrabnie...
    co robic PAnowie, co robić
    tomek

    mi tez piszczy tylko w baku..... bieda <img src="/images/graemlins/sick_.gif" alt="" />


  • Użytkownik archiwalny

    hmmm
    wiecie, cos mi sie wydaje ze to kółko mi cały czas lekko
    hamuje... w sobote wjazd na podnośnik i zobacze...
    jesli hamuje to co mam z nim zrobic? nie mialem
    jeszcz etakiego klopotu nigdy i nie wiem.
    rozkrecic, wyczyscic mocowanie i te pasci co tam są
    i skrecic ? czy dojezdzic do wiosny. szkoda tarczy
    i klockow.. heh, a mialo byc tak pieknie

    Nie wiem co u Ciebie piszczy i u mnie nie wiem pomimo , że byłem w serwisie. Wszystko zostało rozebrane i wyczyszczone a mimo to piszczy. Mechanik z SMP podejrzewa , że to klocki ( lucasy ) <img src="/images/graemlins/niewiem.gif" alt="" /> Jak zrobisz u siebie to wrzuć na forum co to było.
    Pozdr


  • Użytkownik archiwalny

    Nie wiem co u Ciebie piszczy i u mnie nie wiem pomimo , że byłem w serwisie. Wszystko zostało
    rozebrane i wyczyszczone a mimo to piszczy. Mechanik z SMP podejrzewa , że to klocki (
    lucasy ) Jak zrobisz u siebie to wrzuć na forum co to było.
    Pozdr

    u mnie było to samo , wymieniłem klocki wyczyściłem i jazmo tam gdzie klocki sie opierają nasmarowałem pastą miedzianą i juz nie piszczy. U mnie to wewnętrzny klocek nie odbijał i tarł i piszcał <img src="/images/graemlins/smirk.gif" alt="" />


  • Użytkownik archiwalny

    u mnie było to samo , wymieniłem klocki wyczyściłem i
    jazmo tam gdzie klocki sie opierają nasmarowałem
    pastą miedzianą i juz nie piszczy. U mnie to
    wewnętrzny klocek nie odbijał i tarł i piszcał

    Dzięki.
    Spróbuję <img src="/images/graemlins/30.gif" alt="" />


  • Użytkownik archiwalny

    U mnie to wewnętrzny klocek nie odbijał i
    tarł i piszcał

    i chyba to jest to, bo podnioslem autko i lewe kolko ewidentnie trze przy kręceniu rączkami. nie mialem warunkow do odkrecenia kolka i kukniecia co i jak, ale chyba mi nic nie pozostaje jak wyczyszczenie okolic kocuszkow itp..
    obym czas znalazl tylko jakos.


Log in to reply