[1.3 8v] problem z odpalaniem na ciepłym silniku


  • Użytkownik archiwalny

    Witam

    Mam pewien problem, od jakiegoś czasu mam problem z odpaleniem samochodu jak jest ciepły(zimny pali na dotyk) i mechanik sprawdzał i mówił że czujnik położenia wałka rozrządu nawalił i trzeba go wymienić, wszystko spoko tylko jest problem żeby go dostać, może akurat ktoś tu na forum posiada taki, samochód to Subaru Justy 1.3 99r


  • Moderator

    czujnik jest w aparacie zaplonowym, pewnie bedzie pasował ze swifta


  • Użytkownik archiwalny

    po 2001 w silniku 86 KM jest jeszcze pod rozrządem


  • Użytkownik archiwalny

    Witam
    Mam pewien problem,
    od jakiegoś czasu mam problem z odpaleniem samochodu jak jest ciepły(zimny pali na
    dotyk) i mechanik sprawdzał i mówił że czujnik położenia wałka rozrządu nawalił i
    trzeba go wymienić, wszystko spoko tylko jest problem żeby go dostać, może akurat
    ktoś tu na forum posiada taki, samochód to Subaru Justy 1.3 99r

    A na jakiej podstawie stwierdzil ze to ten czujnik?
    Bo problemy z odpalaniem sa zwykle przez co innego - jest kilka tematow na forum.
    Same czujniki naprawde rzadko sie psuja, o ile w ogole (jak sie ich czyms ciezkim nie potraktuje albo w nich nie gmera koslawymi palcami).


  • Użytkownik archiwalny

    Witam, problem znowu wrócił, okazało się że to nie czujnik a wtrysk, no i mechanik wymienił mi na taki sam podobno od jakiegoś golfa i auto chodziło, było co prawda strasznie mułowate ale jeździło, no i teraz znowu to samo po 2 tygodniach jak silnik się zagrzeje to auto nie odpala, bardzo bym prosił o pomoc.


  • Moderator

    volkswagen ma coś wspólnego z suzuki.. no nie wierzę


  • Użytkownik archiwalny

    Wtryskiwacz SPI zapewne jest kompatybilny - tak jak ze zwyklymi do MPI jest kilka ksztaltow i pasowac bedzie. A to ze mechanik nie mial oeju miedzy uszami to wlozyl z golfa o niewiadomej wydajnosci i wiecej mogl zepsuc niz naprawic. Mysle ze pora zmienic mechanika, albo inaczej zostawic wrozbite i jechac do mechanika.


  • Użytkownik archiwalny

    Więc muszę zmienić wtrysk na taki jak był od Justy, ale problem pewnie dalej zostanie, więc gdzie można szukać jeszcze przyczyny?


  • Użytkownik archiwalny

    Wystarczy poczytac tematy na forum - chyab wszystkie mozliwe przypadki byly opisane.


Log in to reply