[Gti] Wypadająca półoś


  • Użytkownik archiwalny

    Już drugi raz wysunęła mi się lewa półośka ze skrzyni i straciłem napęd.
    Auto co prawda latało mocno bokami ale buda jest spięta na dole rozpórką i wyspawana więc nie powinno się to zdarzać. Będę sprawdzał czy nie rozwaliło albo nie ścisnęło za bardzo zabezpieczenia na przegubie wewnętrznym.

    Natomiast pytanie czy ktoś coś słyszał o patencie z podkładkami pod przeguby zewnętrzne tak by zniwelować ew. luz o parę milimetrów?
    Przykładowo ścięta i zeszlifowana do 3-5mm nakrętka półosi (jako podkładka) wsadzona między przegub a zwrotnicę? I całość już normalnie dociągnięta z zewnątrz standardową nakrętką?


  • Użytkownik archiwalny

    Przegub się raczej kiepsko centruje na samym frezie, ja raz zastosowałem taki patent z podkładką (ale to dlatego, że przegub mi haczył o zwrotnicę- nie w swifcie) i niby jeździło, ale leciutko biło.



  • Mam taką podkładkę bo zrobiłem 2 sztuki, mi wypadała półoś a teraz, od ponad 8000 km mam spokój, więc chyba patent daje rade, zmierzę ile ma mm, wkładasz ją między piastę a półoś.

    Kamera wypacza trochę rozmiary:
    http://zapodaj.net/277d16534863d.jpg.html
    http://zapodaj.net/09e3e5eaaa8d6.jpg.html

    Jest podtoczenie pod przegub, więc wszystko gładko powinno wejść.


  • Użytkownik archiwalny

    Ja dla odmiany mocno rozginałem zabezpieczenie i nie było problemu.


  • Użytkownik archiwalny

    Mam taką podkładkę
    bo zrobiłem 2 sztuki, mi wypadała półoś a teraz, od ponad 8000 km mam spokój, więc
    chyba patent daje rade, zmierzę ile ma mm, wkładasz ją między piastę a półoś.
    Kamera wypacza
    trochę rozmiary:
    http://zapodaj.net/277d16534863d.jpg.html
    http://zapodaj.net/09e3e5eaaa8d6.jpg.html
    Jest podtoczenie
    pod przegub, więc wszystko gładko powinno wejść.

    Wypadała Ci zawsze z jednej strony? Dałeś podkładkę z jednej czy z obu stron?
    Ta podkładka jakoś ciasno Ci siedzi na wieloklinie czy po prostu luźno nałożyłeś i dociągnąłeś nakrętką?



  • Tak, tylko jedna, krótka mi wypadała, mam ją wsadzoną z jednej strony, ona wchodzi ciasno na przegub, dociśnięte do oporu nakrętką i dało się zaklepać nawet. Jednak jest problem, wydaje mi się że coś bije po wsadzeniu tego dystansu, aczkolwiek tylko przy hamowaniu więc jest to raczej od hamulców. Jak mówiłem, ta jedna leży luzem jak coś.


  • Użytkownik archiwalny

    Ja dla odmiany
    mocno rozginałem zabezpieczenie i nie było problemu.

    To oczywiście też zrobię ale z podkładką myślę, że było by pewniej.
    Wiem, że podobny problem jest w rajdowych Clio i właśnie w ten sposób go rozwiązują.


  • Użytkownik archiwalny

    Tak, tylko jedna,
    krótka mi wypadała, mam ją wsadzoną z jednej strony, ona wchodzi ciasno na przegub,
    dociśnięte do oporu nakrętką i dało się zaklepać nawet. Jednak jest problem, wydaje
    mi się że coś bije po wsadzeniu tego dystansu, aczkolwiek tylko przy hamowaniu więc
    jest to raczej od hamulców. Jak mówiłem, ta jedna leży luzem jak coś.

    To jak masz na zbyciu to chętnie przygarnę Chciałem Ci wysłać PW ale masz przepełnioną skrzynkę



  • Już ogarnąłem wiadomości, moja podkładka ma 5 mm, chyba to max jaki można dać.


Log in to reply