Swift gti szarpie masakrycznie ?


  • Użytkownik archiwalny

    witam Swift gti szarpie masakrycznie przy stałych obrotach tylko przy ok 2-3tys obr/min tak jak by odcinało mu paliwo i za chwile znowu szrapniecie(dostaje paliwo) i odcinka tak wkoło co to moze byc ? po za tym chodzi ok jak wcisne pedał to normalnie przyspiesza


  • Użytkownik archiwalny

    witam Swift gti szarpie masakrycznie przy stałych obrotach tylko przy ok 2-3tys obr/min tak jak
    by odcinało mu paliwo i za chwile znowu szrapniecie(dostaje paliwo) i odcinka tak wkoło co
    to moze byc ? po za tym chodzi ok jak wcisne pedał to normalnie przyspiesza

    Ja mialem tak samo jak padal mi TPS ale mi nie wkrecal sie wyzej niz 2 tys rpm...


  • Użytkownik archiwalny

    Ja mialem tak samo jak padal mi TPS ale mi nie wkrecal sie wyzej niz 2 tys rpm...
    tps mam dobry wszystko po regulacji (tez mi padł tps mam uzywany ale sprawny 100%) zgodnie z danymi servisowymi wczesniej tego nie było POMOCY ? zapłon ustawiany na ok 4st. nowe swiece palec kopułka kable ?? co robic ?


  • Użytkownik archiwalny

    tps mam dobry wszystko po regulacji (tez mi padł tps mam uzywany ale sprawny 100%) zgodnie z
    danymi servisowymi wczesniej tego nie było POMOCY ? zapłon ustawiany na ok 4st. nowe swiece
    palec kopułka kable ?? co robic ?

    z tego co mi wiadomo zapłon powinien byc ustawiony na 6st <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    z tego co mi wiadomo zapłon powinien byc ustawiony na 6st
    w danych serwisowych pisze 6-1 st. A jeszcze jedno silnik nie jest nowy oleju nie bierze tylko troche kłapie, i zaczoł duzo palic 8-10


  • Użytkownik archiwalny

    witam Swift gti szarpie masakrycznie przy stałych
    obrotach tylko przy ok 2-3tys obr/min tak jak by
    odcinało mu paliwo i za chwile znowu
    szrapniecie(dostaje paliwo) i odcinka tak wkoło co
    to moze byc ? po za tym chodzi ok jak wcisne pedał
    to normalnie przyspiesza

    na 80% to TPS. Prawie wszystkie TPSy sa juz stare i poprzecierane wlasnie w takich pozycjach przy ktorych najczesciej sie operuje przepustnica.
    Odepnij go i pojezdzij bez.


  • Użytkownik archiwalny

    w danych serwisowych pisze 6-1 st

    Tam jest napisane 6 +/- 1 st., czyli chodzi o wartość z zakresu od 5 do 7 stopni. Także zapłon też sobie ustaw tak, jak ma być. <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Zobacz też, czy z kabelkami do przepływki i sodny lambda jest OK. Potrafi cholerstwo się przetrzeć, czy przestać przewodzić prąd po lekkiej zmianie pozycji i potem są różne jajca <img src="/images/graemlins/smile.gif" alt="" />

    Pozdr.


  • Użytkownik archiwalny

    witam Swift gti szarpie masakrycznie przy stałych obrotach tylko przy ok 2-3tys obr/min tak jak
    by odcinało mu paliwo i za chwile znowu szrapniecie(dostaje paliwo) i odcinka tak wkoło co
    to moze byc ? po za tym chodzi ok jak wcisne pedał to normalnie przyspiesza

    odepnij kabel od sondy lambda i jedz sie przejechac

    ja mialem podobnie odpiolem i okazalo sie ze sonda jest do kosza. - jezdze z odpieta i jest bdb tzn 10x lepiej niz z nia.

    pozdro


Log in to reply