Problem z silnikiem suzuki swift gls 97r


  • Użytkownik archiwalny

    Siema. Mam mały problem z uruchomieniem silnika. Nieznam sie za bradzo na mechanice samochodowej więc prosze o jakom kolwiek pomoc w tej sprawie.
    Sprawa wyglada nastepujaco.
    Podczas próby uruchomienia auta
    Rozrusznik sie kreci ale silnik nie moze załapać (dodam ze auto było odpalanie 3 miesiace temu i odpaliło od kopa, choć stało w grazu prawie rok i ma przejechane 400 000 tys km).
    Swiece przczysciłem, posprawdzałem czy jest iskra itp. niby wszystko w porzadku.
    Zaczynam podejrzewać ze może filtr paliwa lub jakies paprochy w baku mogły spowodować proble. Więc prosił bym o jakies rady w tej sprawie np: jakieś linki do stron z takowymi problemami lub rady z waszej strony w tej sprawie.
    A jeszce dodam ze jak z nerwów pokolysałęm autem <img src="/images/graemlins/smile.gif" alt="" /> to podczas próby uruchomienia prawie łapał.


  • Użytkownik archiwalny

    a nie masz za mało paliwa w baku??
    spróbuj ze 3-4 razy przekręcić kluczyk, bez kręcenia rozrusznikiem. powinien podac wystarczająco benzyny


  • Użytkownik archiwalny

    a nie masz za mało paliwa w baku??
    spróbuj ze 3-4 razy przekręcić kluczyk, bez kręcenia rozrusznikiem. powinien podac wystarczająco
    benzyny

    Problem już rozgryzłem. A mianowice problem tkwi w zabrudzonym baku. Filtr paliwa wymieniłem ale dalej paliwo nie dochodzi do silnika więc najprawdopodobniej jest zabrudzony dalej bak i pompka ktura tam się znajduje też. Więc zwracam sie z prośbą do was o pomoc w twej sprawie. Czyli:
    Jak to wyczyścić (jak by ktoś miał linki do stron w tej sprawie byłbym bardzo wdzięczny). Jak wspomniałem w cześniej dopiero zaczynam zabawe z mechaniką samochodową, tak więc wszelkie rady z waszej strony są jak najbadziej wskazane <img src="/images/graemlins/smile.gif" alt="" />. Tak więc za każdą rade dzięki.


  • Użytkownik archiwalny

    Problem już rozgryzłem. A mianowice problem tkwi w zabrudzonym baku. Filtr paliwa wymieniłem ale
    dalej paliwo nie dochodzi do silnika więc najprawdopodobniej jest zabrudzony dalej bak i
    pompka ktura tam się znajduje też. Więc zwracam sie z prośbą do was o pomoc w twej sprawie.
    Czyli:
    Jak to wyczyścić (jak by ktoś miał linki do stron w tej sprawie byłbym bardzo wdzięczny). Jak
    wspomniałem w cześniej dopiero zaczynam zabawe z mechaniką samochodową, tak więc wszelkie
    rady z waszej strony są jak najbadziej wskazane . Tak więc za każdą rade dzięki.

    a wogóle pompe paliwa slychac jak przekrecisz stacyjke??? bo to jest niemożliwe żeby tyle syfu sie zebrało w baku, że wogóle nic nie chce lecieć.
    żeby wyczyścic bak jak i wymienic pompe, musisz niestety zdjąć bak. bez kanału raczej sie nie obedzie. bak trzyma sie na 4-5 śrubach, do tego musisz odłączyć wszystkie wężyki i duży wąż idący od wlewu paliwa. ogólnie nic skomplikowanego, powinieneś sobie dać rade
    <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    a wogóle pompe paliwa slychac jak przekrecisz stacyjke??? bo to jest niemożliwe żeby tyle syfu
    sie zebrało w baku, że wogóle nic nie chce lecieć.
    żeby wyczyścic bak jak i wymienic pompe, musisz niestety zdjąć bak. bez kanału raczej sie nie
    obedzie. bak trzyma sie na 4-5 śrubach, do tego musisz odłączyć wszystkie wężyki i duży wąż
    idący od wlewu paliwa. ogólnie nic skomplikowanego, powinieneś sobie dać rade
    Thx. Pompke słychać przy silniku. No niestety musze jednak przeczyścić ten bak. Mam kanał i narzędzia więc jutro się za to biore.


Log in to reply