[b]Pilne i ważne pytanie do pomiadaczy mk2 4WD[/b]


  • Użytkownik archiwalny

    Witam MAm do was ważne pytanie A w sumie da <img src="/images/graemlins/smile.gif" alt="" /> Potrzebuje wymienić przednie amortyzatory W sklepie powiedzili mi ze do tego modelu kosztują 300 zł I to jest moje pytanie Czy mogę założyć amory z 2WD Czy jest jakaś różnica w mocowaniu, charakterystyce działania A drugie pytanie to tyczy sie zbiornika paliwa Jak się wymontowywuje owy zbiornik Mam dziure w dnie zbiornika A może jakaś sugestia jak to naprawić Bardzo zalezy mi na waszych odpowiedziach gdyz jestem świeżym posiadaczem mk2 1,3 4WD i z wyżej wymienionymi rzeczami mam problem Dziękuję


  • Użytkownik archiwalny

    Musisz odkręcic wał i odpiąć kable pompy (pod kanapą z prawej jej strony).
    Dalej to już z górki będzie


  • Użytkownik archiwalny

    Musisz odkręcic wał i odpiąć kable pompy (pod kanapą z prawej jej strony).
    Dalej to już z górki będzie

    dodajmy że kolega będzie miał dwie pompy paliwa więc należy pamiętać o wypięciu obydwu


  • Użytkownik archiwalny

    dodajmy że kolega będzie miał dwie pompy paliwa więc należy pamiętać o wypięciu obydwu

    Coś mi się wyydaje że mam jedną A to dlatego że dzisiaj pokonując szybko rondo odcieło mi paliwo I ku mojemu zdziwieniu nie chce zapalić Ja to widze tak Bak ma wgłębienie na wał I jedna pompa przypada na każdą strone tego wału Więc w/w zdażenie nie powinno zaistnieć Jeżeli paliwo przelewa si na prawą stronę to druga pompa dostarcza paliwo A tu lipa


  • Użytkownik archiwalny

    Coś mi się wyydaje że mam jedną A to dlatego że dzisiaj
    pokonując szybko rondo odcieło mi paliwo I ku
    mojemu zdziwieniu nie chce zapalić Ja to widze tak
    Bak ma wgłębienie na wał I jedna pompa przypada na
    każdą strone tego wału Więc w/w zdażenie nie
    powinno zaistnieć Jeżeli paliwo przelewa si na
    prawą stronę to druga pompa dostarcza paliwo A tu
    lipa

    A nie jest przypadkiem tak ze jedna pompa przepompowuje paliwo do drugiej czesci zbiornika? <img src="/images/graemlins/hmm.gif" alt="" /> Ktos juz chyba pisal o takich problemach z paliwem w 4wd <img src="/images/graemlins/hmm.gif" alt="" />



  • Coś mi się wyydaje że mam jedną A to dlatego że dzisiaj pokonując szybko rondo odcieło mi paliwo
    I ku mojemu zdziwieniu nie chce zapalić Ja to widze tak Bak ma wgłębienie na wał I jedna
    pompa przypada na każdą strone tego wału Więc w/w zdażenie nie powinno zaistnieć Jeżeli
    paliwo przelewa si na prawą stronę to druga pompa dostarcza paliwo A tu lipa

    Może ta druga pompa co ma przepompowywać paliwo jest zj... - zepsuta?


  • Użytkownik archiwalny

    Coś mi się wyydaje że mam jedną A to dlatego że dzisiaj pokonując szybko rondo odcieło mi paliwo
    I ku mojemu zdziwieniu nie chce zapalić Ja to widze tak Bak ma wgłębienie na wał I jedna
    pompa przypada na każdą strone tego wału Więc w/w zdażenie nie powinno zaistnieć Jeżeli
    paliwo przelewa si na prawą stronę to druga pompa dostarcza paliwo A tu lipa

    Sprawa wygląda następujaco Żyby powtórnie odpalić trzeba sciągnąć przewody paliwowe z układu wtryskowego Dodatkowo je jeszcze przedmuchałem Kilka razy przekreciłęm stacyjke do pozycji ON i później start i odpalił Wniosek jest taki że trzeba odpowietrzyć układ (Totalny bezsen) Dzięki chłopaki za pomoc


  • Użytkownik archiwalny

    Sprawa wygląda następujaco Żyby powtórnie odpalić trzeba sciągnąć przewody paliwowe z układu
    wtryskowego Dodatkowo je jeszcze przedmuchałem Kilka razy przekreciłęm stacyjke do pozycji
    ON i później start i odpalił Wniosek jest taki że trzeba odpowietrzyć układ (Totalny
    bezsen) Dzięki chłopaki za pomoc

    ukladu paliwowego sie nie odpowietrza bo to nie jest obwod zamkniety.
    Paliwo poprostu sie przelewa z listwy wtryskowej i plynie spowrotem do baku.


  • Użytkownik archiwalny

    ukladu paliwowego sie nie odpowietrza bo to nie jest obwod zamkniety.
    Paliwo poprostu sie przelewa z listwy wtryskowej i plynie spowrotem do baku.

    Tez o tym pomyślałem No to musze mieć coś nie tak Bo pomimo kilkukrotnego (ok 20) przekręcenia stacyjki do momentu kiedy słysze że wyłącza się przekażnik od pomki Samochód dalej nie pali Dopiero zapalił po odkręceniu przewodów Znajomy mówił mi coś o jakimś zaworku który reaguje lub ustawia się pod określone ciśnienie Ale nic nie wiem co i jak


  • Użytkownik archiwalny

    Tez o tym pomyślałem No to musze mieć coś nie tak Bo pomimo kilkukrotnego (ok 20) przekręcenia
    stacyjki do momentu kiedy słysze że wyłącza się przekażnik od pomki Samochód dalej nie pali
    Dopiero zapalił po odkręceniu przewodów Znajomy mówił mi coś o jakimś zaworku który reaguje
    lub ustawia się pod określone ciśnienie Ale nic nie wiem co i jak

    moze regulator cisnienia na listwie jest zrabany i sie zawiesza <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    moze regulator cisnienia na listwie jest zrabany i sie zawiesza

    W tej dziedzinie jestem zielony Wiem jak to działa Ale ja nie mam listwy wtryskowej Silnik G13BA Jednopunkt I jak pieknie wychodzi że brakuje odpowiedniej literatury Bo teraz można by było zamieścić fotke ukladu wtryskowgo i podpisać Że to jest to i to I do tego i tego A tak to lipa... <img src="/images/graemlins/smile.gif" alt="" />


Log in to reply