Nie działa spryskiwacz szyby tylniej w 3 d.


  • Użytkownik archiwalny

    Tak jak w temacie od 8 dni mam 3 drzwiowego świstaka i nie działa w nim ogrzewanie szyby tylniej i spryskiwacz tej szyby:( a na dodatek tylne przeciwmgielne też nie.. <img src="/images/graemlins/niewiem.gif" alt="" /> czy miał ktoś też takie problemy i jak sobie z nimi poradzić?



  • Witaj <img src="/images/graemlins/jezor.gif" alt="" />


  • Użytkownik archiwalny

    a jak wlaczasz przeciwmgielne to ci sie "dioda" na wlaczniku zapala? jesli tak to usterka jest racej z tylu..te kable krusza sie w rekach..jesli nie to albo bezpiecznik albo wlacznik

    spryskiwacz i tylna wycieraczka mi nie dzialaly okazalo sie ze styki na przycisku byly bardzo zasniedziale..oczyscilem i wszystko gra


  • Użytkownik archiwalny

    Witaj!
    Częstą przyczyną tego typu usterek są tak jak już było powiedziane zaśniedziałe styki wewnątrz przycisków. Należy je wyjąć, otworzyć, przeczyścić (np drobnym papierem ściernym), najlepiej jeszcze "siknąć" WD-40, złożyć spowrotem i powinno śmigać;)
    Jeśli chodzi o spryskiwacz; to czy po przyciśnięciu przycisku słychać że włącza się pompka? jeśli tak, a mimo to płyn nie leci (zakładam że nie masz sucho w zbiorniczku z płynem...) to może być gdzieś niedrożność w wężyku.


  • Użytkownik archiwalny

    Dzieki za pomoc i w pierwszej wolnej chwili(czyt. jutro rano) zabiore sie za to <img src="/images/graemlins/wink.gif" alt="" /> dioda sie nie swiecila a pompka nie wydaje zadnych dzwiekow, hehe zbiorniczek jest caly czas uzupelniany i jest plyn <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Dopinam się do tematu <img src="/images/graemlins/smile.gif" alt="" /> Tylnia również.
    Mam coś takiego, że jak przyciskam przycisk od samego machania wycieraczką to wycieraczka rusza i za chwilkę staje <img src="/images/graemlins/smile.gif" alt="" /> Jeśli natomiast naciskam przycisk od machania i lania płynu to normalanie macha po całej szybie <img src="/images/graemlins/smile.gif" alt="" /> Co to może być? <img src="/images/graemlins/526.gif" alt="" />


  • Użytkownik archiwalny

    Co to może być?
    Prawdopodobnie jakaś usterka <img src="/images/graemlins/zakrecony.gif" alt="" />


  • Użytkownik archiwalny

    Dopinam się do tematu Tylnia również.
    Mam coś takiego, że jak przyciskam przycisk od samego machania wycieraczką to wycieraczka rusza
    i za chwilkę staje Jeśli natomiast naciskam przycisk od machania i lania płynu to
    normalanie macha po całej szybie Co to może być?
    Robi jakieś 10 cm i staje?
    Wyjmij przycisk i sprawdź czy żaden przewód się nie odczepił, ...no i czy styki nie są zaśniedziałe;)


  • Użytkownik archiwalny

    Mówię poważnie <img src="/images/graemlins/sciana.gif" alt="" />



  • Może włącznik "samej" wycieraczki szwankuje?


  • Użytkownik archiwalny

    Robi jakieś 10 cm i staje?
    Wyjmij przycisk i sprawdź czy żaden przewód się nie odczepił, ...no i czy styki nie są
    zaśniedziałe;)

    W sumie mi to nie przeszkadzało, ale pasuje to zrobić <img src="/images/graemlins/smile.gif" alt="" /> Dzięki jutro oblukam co i jak. Jak sie przucisk wyciąga? <img src="/images/graemlins/uklon.gif" alt="" />


  • Użytkownik archiwalny

    W sumie mi to nie przeszkadzało, ale pasuje to zrobić Dzięki jutro oblukam co i jak. Jak sie
    przucisk wyciąga?

    wyjmujesz modul dwoch przyciskow..sa na wciski z zatrzaskami po bokach..a najlepiej wwykrec i wyjmij ta ramke dookola zegarow i wtedy wyjmiesz elegancko przyciski


  • Użytkownik archiwalny

    Mówię poważnie
    nawiązując do tego tematu to tylna wycieraczka gdy sie ją odchyli wraca zaraz do położenia na szybie i czasem cięzko sobie szybe tylną umyć <img src="/images/graemlins/niewiem.gif" alt="" />. Czyżby wada wrodzona <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    nawiązując do tego tematu to tylna wycieraczka gdy sie ją odchyli wraca zaraz do położenia na
    szybie i czasem cięzko sobie szybe tylną umyć . Czyżby wada wrodzona

    odchyli? to mi sie kojarzy raczej z odchylaniem od szyby w celu np wyczyszczenia piora..rozumiem ze chodzi o to ze nastepuje tylko jedno "machniecie" wycieraczka przy wcisnieciu spryskiwacza? jesli to masz na mysli to tak..jest to fabryczne..zeby umyc szybe lepiej wlaczyc wycieraczke a potem spryskiwacz


  • Użytkownik archiwalny

    odchyli? to mi sie kojarzy raczej z odchylaniem od szyby w celu np wyczyszczenia piora..
    Tak chodzi o takie odchylenie np w celu wyczyszczenia pióra. Poprostu wycieraczka wraca do swojej pozycji (do szyby) nie chce "stać" ze sie tak wyraże.


  • Użytkownik archiwalny

    Tak chodzi o takie odchylenie np w celu wyczyszczenia pióra. Poprostu wycieraczka wraca do
    swojej pozycji (do szyby) nie chce "stać" ze sie tak wyraże.

    no nie chce..to prawda <img src="/images/graemlins/bzik.gif" alt="" />


  • Użytkownik archiwalny

    Tak chodzi o takie odchylenie np w celu wyczyszczenia pióra. Poprostu wycieraczka wraca do
    swojej pozycji (do szyby) nie chce "stać" ze sie tak wyraże.

    Moja wycieraczka tylnej szyby ma tak samo (żeby nie że nie wycieraczka <img src="/images/graemlins/hahaha.gif" alt="" /> ). Pomaga odchylenie jej na siłę dalej niż do miejsca w którym się powinna zatrzymać i sobie stać i delikatnie opuścić do tej pozycji i sobie ładnie wtedy stoi (oczywiście wycieraczka tylnej szyby <img src="/images/graemlins/yay.gif" alt="" /> ).


  • Użytkownik archiwalny

    Moja wycieraczka tylnej szyby ma tak samo (żeby nie że nie wycieraczka ). Pomaga odchylenie
    jej na siłę dalej niż do miejsca w którym się powinna zatrzymać i sobie stać i delikatnie
    opuścić do tej pozycji i sobie ładnie wtedy stoi (oczywiście wycieraczka tylnej szyby ).

    Mi nie leci płyn na tylna szybę, chociaż silniczek się załącza. Pewnie przewód jest gdzieś niedrożny.

    Na szczęście pomogło usunięcie wycieraczki <img src="/images/graemlins/biglaugh_.gif" alt="" /> Teraz płyn nie jest już potrzebny <img src="/images/graemlins/zakrecony.gif" alt="" />
    Jeżdżę tak już chyba rok czasu i nigdy nie narzekałem na jej brak.


  • Użytkownik archiwalny

    Mówię poważnie

    Ja też mówię poważnie; jest jakiś mechanizm że co innego odpowiada za pierwsze ok 10 cm a co innego za "dalej";) Jak kiedyś kombinowałem z wycieraczką to właśnie cos takiego zaobserwowałem.


  • Użytkownik archiwalny

    Jak pompka się włącza a nie leci to sprawdź przewód prowadzący płyn ze zbiornika pod dywanikiem po stronie pasażera.


Log in to reply