Swift GTI MK3 - Czujnik temperatury


  • Użytkownik archiwalny

    Witam. Wie ktos moze gdzie mozna dostac taki czujnik temperatury jak jest tutaj na zdjeciu?? (ON JEST ZAZnACZONY NA POMARAŃCZOWO)

    TU

    szukam i szukam po sklepach z czesciami u mnie w okolicy i nigdzie nie ma:( . Jak jest zimny silnik to bez sprawnego tego własnie czujnika odpalenie silnika to totalna męczarnia...
    Jak by któs znał jakis sklep gdzie jest mozliwa wysyłka to prosze o info

    <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    [color:"blue"] Ile tam jest przewodów? 2 czy 3 ?


  • Użytkownik archiwalny

    Ile tam jest przewodów? 2 czy 3 ?

    SA 2 PRZEWODY


  • Użytkownik archiwalny

    Nie szukaj tego czujnika bo nie znajdziesz do GTI. A jak znajdziesz to za chorą kasę. Rozwiązanie jest inne. Pójdż do Sklepu z wykreconym czujnikiem i poproś o czujnik firmy EPS dedykowany do Alfy Romeo (modelu nie pamietam) czujnik stary weźmiesz dla porównania. mam taki założony u siebie od 3 lat i śmiga jak zły. Jak znajdę w domu pudełko od mojego czujnika to powiem Ci jaki jest numer katalogowy (wtedy obejdzie się bez starego czujnika) Po zakupie (koszt około 50 zł) czeka Cie tylko jedna drobiazgowa przeróbka wtyczki ( 2 kabelki)
    Pozdro


  • Użytkownik archiwalny

    Nie szukaj tego czujnika bo nie znajdziesz do GTI. A jak znajdziesz to za chorą kasę.
    Rozwiązanie jest inne. Pójdż do Sklepu z wykreconym czujnikiem i poproś o czujnik firmy EPS
    dedykowany do Alfy Romeo (modelu nie pamietam) czujnik stary weźmiesz dla porównania. mam
    taki założony u siebie od 3 lat i śmiga jak zły. Jak znajdę w domu pudełko od mojego
    czujnika to powiem Ci jaki jest numer katalogowy (wtedy obejdzie się bez starego czujnika)
    Po zakupie (koszt około 50 zł) czeka Cie tylko jedna drobiazgowa przeróbka wtyczki ( 2
    kabelki)
    Pozdro

    ok to tak wlasnie zrobie, spytam o ten czujnik do alfy. Porównam stary czujnik. Jeszcze dzis mi sie moze uda do sklepu po to skoczyc. Dzieki wielkie

    <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    Panowie, a orientuje się któryś czy do litrówki też czujniczek od Alfy będzie pasował ? Czy może do litrówki nie będzie problemu znaleźć ?
    kuzi1, tobię też się przez ten czujniczek CHECK ENGINE zapala ?


  • Użytkownik archiwalny

    Panowie, a orientuje się któryś czy do litrówki też czujniczek od Alfy będzie pasował ? Czy może
    do litrówki nie będzie problemu znaleźć ?
    kuzi1, tobię też się przez ten czujniczek CHECK ENGINE zapala ?

    tak, świeci mi ta kontrolka...a samochod odpalic na zimnym silniku to dramat <img src="/images/graemlins/oslabiony.gif" alt="" />


  • Użytkownik archiwalny

    tak, świeci mi ta kontrolka...a samochod odpalic na zimnym silniku to dramat

    Właśnie mam to samo, i się zastanawiam gdzie to dostać. A orientujesz się jaka jest orientacyjna cena tego czujniczka ? Bo nie wiem jakiej kwoty się spowiewać.


  • Użytkownik archiwalny

    Właśnie mam to samo, i się zastanawiam gdzie to dostać. A orientujesz się jaka jest orientacyjna
    cena tego czujniczka ? Bo nie wiem jakiej kwoty się spowiewać.

    no wlasnie mam ten sam problem...nie wiem gdzie takie cos kupic...a cena za ten czujnik od Alfy podobno okolo 50 zl, a za orginalny czujnik do Swifta w serwisie suzuki podobno 250 zl, podobno...a tyle za to napewo nie dam, wiec szukam gdzie indziej...pisalem juz ogłoszenie, ze kupie taki czujnik, bo pomyslalem ze ktos ma na zbyciu uzywany i sprawny, ale nikt nie odpisal, wiec poszukiwania trwaja dalej


  • Użytkownik archiwalny

    no wlasnie mam ten sam problem...nie wiem gdzie takie cos kupic...a cena za ten czujnik od Alfy
    podobno okolo 50 zl, a za orginalny czujnik do Swifta w serwisie suzuki podobno 250 zl,
    podobno...a tyle za to napewo nie dam, wiec szukam gdzie indziej...pisalem juz ogłoszenie,
    ze kupie taki czujnik, bo pomyslalem ze ktos ma na zbyciu uzywany i sprawny, ale nikt nie
    odpisal, wiec poszukiwania trwaja dalej

    A silnik Ci się nie grzeje w korkach? Bo ja musiałem kabel od wentylatora zmostkować i chodzi mi cały czas po przekręceniu kluczyka, a bierze on tyle prądu, że aż się radio wyłącza <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    A silnik Ci się nie grzeje w korkach? Bo ja musiałem kabel od wentylatora zmostkować i chodzi mi
    cały czas po przekręceniu kluczyka, a bierze on tyle prądu, że aż się radio wyłącza

    Naszczescie sie nie grzeje.Tez mialem obawy co do stania w korkach, ale jest ok, nawet podczas ostrzejszej jazdy jest wszystko dobrze z temperaturą


  • Użytkownik archiwalny

    no wlasnie mam ten sam problem...nie wiem gdzie takie cos kupic...

    poszukaj w sklepach InterCars, ja swój tam właśnie kupiłem.
    Numer katalogowy 1.830.128 Przynajmniej taki numer miało to ponad 2 lata temu. mam nadzieje ze do tej pory sie nie zmienił. Więc jak wejdziesz do sklepu i powiesz żeby z katalogu firmy EPS wyszukali takie cudo to nie powinno być kłopotu. Jeśli natomias będzie zonk, to powiedz że chcesz czujnik od Alfy 145 1,6 ie 10/94

    Powodzenia
    ,


  • Użytkownik archiwalny

    poszukaj w sklepach InterCars, ja swój tam właśnie kupiłem.
    Numer katalogowy 1.830.128 Przynajmniej taki numer miało to ponad 2 lata temu. mam nadzieje ze
    do tej pory sie nie zmienił. Więc jak wejdziesz do sklepu i powiesz żeby z katalogu firmy
    EPS wyszukali takie cudo to nie powinno być kłopotu. Jeśli natomias będzie zonk, to powiedz
    że chcesz czujnik od Alfy 145 1,6 ie 10/94
    Powodzenia
    ,

    wszystko zamontowane (czunik od alfy kupilem w Inter car tak jak mi poleciles), nie wiem tylko czy kabelki dobrze podłaczylem czy czasem nie na odwrot, ale dziala wiec chyba dobrze, pozostało mi tylko kabelki dobrze zaizolowac...kontrolka Check Engine juz nie swieci...mam nadzieje ze wszytsko bedzie ok:) ale do przyszlego tygodnia samochod musi niestety stac pod domem i czekac az sie warsztat u mechanika zwolni, bo mam pognite podwozie przy prawym wahaczu i jedna dziura i kolo moze odpasc, wiec testowanie dopiero za tydzien najwczesniej

    Dzieki Wielkie za pomoc jestem bardzo wdzieczny
    <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    czekac az sie warsztat u mechanika zwolni, bo mam pognite podwozie przy prawym
    wahaczu i jedna dziura i kolo moze odpasc, wiec testowanie dopiero za tydzien najwczesniej

    Ja mam podobnie z tylnim lewym mocowaniem wahacza a z czujnikiem temperatury się zastanawiam czy coś nie mam zwalone bo jak na wysokie obroty go wkręcam to szybko temperatura idzie w górę - tak jakby za późno sie otwierał duży obieg cieczy chłodzącej. Układ cały był przepłukany i zmieniło się tlyko tyle, że szybciej się ochładza po nagrzaniu <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    Ja mam podobnie z tylnim lewym mocowaniem wahacza a z czujnikiem temperatury się zastanawiam czy
    coś nie mam zwalone bo jak na wysokie obroty go wkręcam to szybko temperatura idzie w górę

    • tak jakby za późno sie otwierał duży obieg cieczy chłodzącej. Układ cały był przepłukany
      i zmieniło się tlyko tyle, że szybciej się ochładza po nagrzaniu

    no ale nie wiem czy ten czujnik, który wymieniłem za to odpowiada...a błedy Ci jakies wyskakiwały?? próbowałes wybłyskac??


  • Użytkownik archiwalny

    no ale nie wiem czy ten czujnik, który wymieniłem za to odpowiada...a błedy Ci jakies
    wyskakiwały?? próbowałes wybłyskac??

    Właśnie nic - wszystko oki jest.


  • Użytkownik archiwalny

    Trochę czasu minęło, ale odświeżę temat dla potomnych <img src="/images/graemlins/cfaniaczek.gif" alt="" />
    Miałem ostatnio ten sam problem. Dwa tygodnie szukałem czujnika i znalazłem !!

    Wg katalogu EPS jest to czujnik o numerze 1.830.226, który jest zamiennikiem SUZUKI 13650-64B00-000.
    Czujnik pasuje do:
    SWIFT II 1.3 GTi DOHC 10/89 -> 12/95
    SWIFT II Coda spiovente 1.3 GTi (SF413, AA34) 03/89 -> 05/01
    a znalazłem go TUTAJ w cenie 68PLN. Jest to sklep w Opolu. Można zapytać o część wg numeru EPS, bo są oni dystrybutorami tego producenta.

    Katalog EPS dostępny TUTAJ domyślnie po włosku, ale w menu można zmienić język na angielski (pozycja Lingua, gdyby ktoś miał problem <img src="/images/graemlins/wink.gif" alt="" /> )

    Mam nadzieję, że komuś się to przyda.
    Pozdrawiam <img src="/images/graemlins/30.gif" alt="" />


  • Użytkownik archiwalny

    Trochę czasu minęło, ale odświeżę temat dla potomnych
    Miałem ostatnio ten sam problem. Dwa tygodnie szukałem czujnika i znalazłem !!
    Wg katalogu EPS jest to czujnik o numerze 1.830.226, który jest zamiennikiem SUZUKI
    13650-64B00-000.
    Czujnik pasuje do:
    SWIFT II 1.3 GTi DOHC 10/89 -SWIFT II Coda spiovente 1.3 GTi (SF413,
    AA34) 03/89 -a znalazłem go TUTAJ w cenie 68PLN. Jest to sklep w Opolu. Można zapytać o
    część wg numeru EPS, bo są oni dystrybutorami tego producenta.
    Katalog EPS dostępny TUTAJ domyślnie po włosku, ale w menu można zmienić język na angielski
    (pozycja Lingua, gdyby ktoś miał problem )
    Mam nadzieję, że komuś się to przyda.
    Pozdrawiam

    dzieki wielkie, moze sie przyda w przyszlosci bo nie wiem jak dlugo ten czujnik z alfy bedzie działal:)


  • Użytkownik archiwalny

    Ja mam podobnie z tylnim lewym mocowaniem wahacza a z czujnikiem temperatury się zastanawiam czy
    coś nie mam zwalone bo jak na wysokie obroty go wkręcam to szybko temperatura idzie w górę

    • tak jakby za późno sie otwierał duży obieg cieczy chłodzącej. Układ cały był przepłukany
      i zmieniło się tlyko tyle, że szybciej się ochładza po nagrzaniu

    No i się w moim przypadku z temperatura okazało, że termostat sie przycinał - otwierał się ale nie do końca. Był ciągle oryginalny 82 stopnie i taki sam nowy założyłem u mechanika na ostatnim przeglądzie - przy okazji jeszce zmieniając olej na pełny sintetyk Mobil 1 5W-50 Rally Formula i teraz silnik mam nie wiem może niedogrzany bo w porównaniu do tego co było przedtem strzałka temperatury jest troszkę poniżej środka. Jedyna różnica to to, że wymontowałem płytę koło chłodnicy i może to od tego.
    A sam czyjnik włącznika wentylatora jest w JC auto ale nie pasuje nie wiem czemu - ja mam niebieski a oni żółty i na górze jest takie coś wystające, żeby złego nie wsadzić - i to coś w ich wykonaaniu jest po złej stronie


  • Użytkownik archiwalny

    Jedyna różnica to to, że
    wymontowałem płytę koło chłodnicy i może to od tego.

    własnie tez sie ostatnio zastawnawialem zeby tą płyte wymontowac, ale ostatecznie zrezygnowalem, bo bałem sie ze moga być tego jakies przykre konsekwencje


Log in to reply