temperatura płynu


  • Użytkownik archiwalny

    witam, nie dawno co widac w poprzednich watkach wymienianą mialem uszczelke pod glowica,
    po wymianie wszystko ok tylko niepokoi mnie temperatura plynu chlodzacego,
    a mianowicie po nagrzaniu silnika caly czas wskazowka jest na granicy czerwonego pola a czasem podczas korkow nawet wchodzi na czerwone pole, wiatrak zalacza sie odpowiednio termostat nowy dziala bez zarzutow nawet jezdze na caly czas zalaczonym ogrzewaniu co nie zmienia nic,
    dodam jeszcze iz zauwazylem ze plyn mimo tak wysokiej temperatury nie gotuje sie,
    podczas pracy silnika gdy mam wskazowke na czerwonym polu i wylacze silnik wlaczajac zaplon wskazowka spada o 1/4 wskazywanej wartosci po odpaleniu odrazu skok o 1/4 do gory nie plynny ale momentalny czy mozliwe jest aby wskaznik tempertatury mial jakis problem czy moze problem tkwi gdzie indziej ? pozatym caly czas jezdze od wymiany tej uszczelki minelo juz 3tyg i objawy caly czas sa jakie sa...


  • Użytkownik archiwalny

    witam, nie dawno co widac w poprzednich watkach wymienianą mialem uszczelke pod glowica,
    po wymianie wszystko ok tylko niepokoi mnie temperatura plynu chlodzacego,
    a mianowicie po nagrzaniu silnika caly czas wskazowka jest na granicy czerwonego pola a czasem
    podczas korkow nawet wchodzi na czerwone pole, wiatrak zalacza sie odpowiednio termostat
    nowy dziala bez zarzutow nawet jezdze na caly czas zalaczonym ogrzewaniu co nie zmienia
    nic,
    dodam jeszcze iz zauwazylem ze plyn mimo tak wysokiej temperatury nie gotuje sie,
    podczas pracy silnika gdy mam wskazowke na czerwonym polu i wylacze silnik wlaczajac zaplon
    wskazowka spada o 1/4 wskazywanej wartosci po odpaleniu odrazu skok o 1/4 do gory nie
    plynny ale momentalny czy mozliwe jest aby wskaznik tempertatury mial jakis problem czy
    moze problem tkwi gdzie indziej ? pozatym caly czas jezdze od wymiany tej uszczelki minelo
    juz 3tyg i objawy caly czas sa jakie sa...

    u mnie też tak wskazuje i jeżdze z tym trzeci rok-pole białe jest prawidłową temperaturą pracy silnika


  • Użytkownik archiwalny

    Mam tak samo, i jeszcze mi się płyn nie zagotował, mimo że kiedyś w lecie stałem 1,5 godziny w korku na lekko pod górkę i nie dało się wyłączyć silnika, w kilku nowszych autach widziałem że się zagotował płyn np. w Focusie a u mnie było OK.


  • Użytkownik archiwalny

    U mnie wskazuje tak trochę ponad połowę białego pola.
    W korkach wskakuje na granicę białego z czerwonym, wentylator się włącza i jest wszystko OK.


  • Użytkownik archiwalny

    Panowie, wstawcie sobie kultowy termowlacznik 92*/87* i juz nigdy temp. nie podskoczy wam powyzej 95*C, takze o wyzszych obszarach bialego pola (ze juz nie wspomne o czerwonym) bedziecie mogli na zawsze zapomniec. <img src="/images/graemlins/smile.gif" alt="" />. Oczywiscie to przy zalozeniu, ze macie sprawna cala reszte ukladu chodznia (w tym sprawny termostat, niezakamieniona, nazabrudzona od zewn. chlodnica, niepadnieta UPG itd.).


  • Użytkownik archiwalny

    Po pierwsze: musi być dobra masa (bodajże za licznikiem i linka łącząca skrzynie biegów z karoserią), po drugie: zdarza się, że czujnik temperatury padnie. Miałem tak, że pokazywał cały czas za mało a było też i tak, że za dużo. Za każdym razem była to wina czujnika tylko, że wymieniałem go w ostatniej kolejności wcześniej kombinując z termostatem i wyłącznikiem wiatraka co kosztowało mnie trochę kasy i nerwów. Nieoryginalne czujniki wytrzymują max rok a później zaczynają świrować. Ciekawe czy można dostać oryginały? Poza tym wyłączniki wentylatora też są do kitu. Kupiłem taki o niższej temp. załączania. Miał szary plastik i wystające, nieosłonięte konektorki. Padł po pół roku. Albo nie załączał wcale, albo miał zwarcie cały czas bo jeden z konektorków się poluzował (plastik się odkształcił?). Teraz mam oryginalny ten wyłącznik i jeśli jest dobry czujnik temp. to nigdy nie wchodzi na czerwone pole bo wiatrak się załącza w odpowiednim momencie nawet w korkach. Wniosek z tego taki, że z zastosowaniem oryginalnych, sprawnych elementów wszystko jest jak najbardziej ok.


Log in to reply