obroty spadają


  • Użytkownik archiwalny

    Witam. Mam skode favorit 1,3 94r problem jest taki że po odpaleniu śilnik zaraz gaśnie i nie ma obrotów biegu jałowego. Gażnik jest po regeneracji i dają na niego 100% gwarancji i mechanicy mówią ża to nie od niego. Wymieniona zostało jeszcze linka od gazu ale to nic nie dało, oprucz tego został wymienionionyn termostat bo on miał być niby przyczynątego ale to nic nie dało. Proszę wszystkich o pomoc bo nie chcę wymieniać puł śilnika jak to morze być drobiazg.Wszystkim serdecznie dziękuje za odpowiedzi <img src="/images/graemlins/beksa.gif" alt="" /> <img src="/images/graemlins/beksa.gif" alt="" /> Proszę o szybką odpowiedz


  • Użytkownik archiwalny

    Witam. Mam skode favorit 1,3 94r problem jest taki że po odpaleniu śilnik zaraz gaśnie i nie ma
    obrotów biegu jałowego. Gażnik jest po regeneracji i dają na niego 100% gwarancji i
    mechanicy mówią ża to nie od niego. Wymieniona zostało jeszcze linka od gazu ale to nic nie
    dało, oprucz tego został wymienionionyn termostat bo on miał być niby przyczynątego ale to
    nic nie dało. Proszę wszystkich o pomoc bo nie chcę wymieniać puł śilnika jak to morze być
    drobiazg.Wszystkim serdecznie dziękuje za odpowiedzi Proszę o szybką odpowiedz

    Jak odpalisz zimny silnik to działa czy nie ?? Jeżeli tak to sprawdź elektrozawór wolnych obrotów.


  • Użytkownik archiwalny

    Jak odpalisz zimny silnik to działa czy nie ?? Jeżeli tak to sprawdź elektrozawór wolnych
    obrotów.

    jak odpali sie na zimnym lub ciepłym to zaraz gasnie. A ten elektro zawór jest przy gażniku jak tak to jest dobry


  • Użytkownik archiwalny

    Jeśli ci, co mówią że gaźnik jest ok, to ci sami co mówili, że przyczyną może być linka gazu albo termostat, niestety musisz zmienić doradców. Gaźnik może być ok po regeneracji, ale regulacja gaźnika to zupełnie inna bajka.


  • Użytkownik archiwalny

    Jeśli ci, co mówią że gaźnik jest ok, to ci sami co mówili, że przyczyną może być linka gazu
    albo termostat, niestety musisz zmienić doradców. Gaźnik może być ok po regeneracji, ale
    regulacja gaźnika to zupełnie inna bajka.

    moze zle napisalem ale mi chodzilo o to ze gasnik byl u mechanika ktory sie zajmuje tylko gaznikami i jest ustawiony idealnie!gaznik byl regenerowany i regulowany!


  • Użytkownik archiwalny

    Witam. Mam skode favorit 1,3 94r problem jest taki że po odpaleniu śilnik zaraz gaśnie i nie ma
    obrotów biegu jałowego. Gażnik jest po regeneracji i dają na niego 100% gwarancji i
    mechanicy mówią ża to nie od niego. Wymieniona zostało jeszcze linka od gazu ale to nic nie
    dało, oprucz tego został wymienionionyn termostat bo on miał być niby przyczynątego ale to
    nic nie dało. Proszę wszystkich o pomoc bo nie chcę wymieniać puł śilnika jak to morze być
    drobiazg.Wszystkim serdecznie dziękuje za odpowiedzi Proszę o szybką odpowiedz

    Sprawdź jeszcze podkładkę pod gaźnikiem.Jak będzie ciagła lewe powietrze to silnik będzie świrował.Mogła się rozszczelnić powierzchnia styku podkładki z kolektorem.
    A co do obrotów jałowych to jak trzymasz nogę na gazie to nie gaśnie?Mozesz też mieć ustawiony źle skład mieszanki.Bo regeneracja to nie regulacja.Mechanik ci gaźnik zregenerował ale wyregulował wstępnie.Więc teraz może wymagać zmiany składu mieszanki na wolnych.


  • Użytkownik archiwalny

    A jak mu dodasz gazu to chodzi ładnie?


  • Użytkownik archiwalny

    moze zle napisalem ale mi chodzilo o to ze gasnik byl u mechanika ktory sie zajmuje tylko
    gaznikami i jest ustawiony idealnie!

    A czym się sugerujesz że idealnie?Mechanik ci powiedział?

    gaznik byl regenerowany i regulowany!

    Ale na czym on ten gaźnik wyregulował?Po zamontowaniu do twojego auta?


  • Użytkownik archiwalny

    A jak mu dodasz gazu to chodzi ładnie?

    tak idealnie


  • Użytkownik archiwalny

    A czym się sugerujesz że idealnie?Mechanik ci powiedział?
    gaznik byl regenerowany i regulowany!
    Ale na czym on ten gaźnik wyregulował?Po zamontowaniu do twojego auta?

    Z tego co wiem to na takim małym komputerku podłączył i kręcił śrubkami


  • Użytkownik archiwalny

    Sprawdź najpierw:
    1. czy paliwo dopływa do gaźnika (podpompuj dźwignią na pompie paliwa (załóż na wężyk paliwa filtr przelotowy jest on przeźroczysty i będziesz widział czy paliwo dopływa)).
    2. czy wszystkie wężyki które do gaźnika dochodzą są szczelne - jeżeli są stare to najlepiej kup i wymień wszystkie (także wąż od serwa).
    3. czy podkładka pod gaźnikiem jest szczelna.
    4. czy masz dobrze ustawiony zapłon - aparat zapłonowy.
    5. czy świece zapłonowe są dobre - przerwa na świecy.

    I może być wiele różnych przyczyn nie sposób je opisać wszystkie. Ja stawiam na obwód zasilania paliwem.
    Możesz zrobić tak - zdejmij filtr powietrza wlej do gaźnika trochę paliwa zapal jeżeli pochodzi jakiś krótki czas to masz to co ja miałem 3 dni temu - paliwo nie dopływało do gaźnika.


  • Użytkownik archiwalny

    Sprawdź najpierw:
    1. czy paliwo dopływa do gaźnika (podpompuj dźwignią na pompie paliwa (załóż na wężyk paliwa
    filtr przelotowy jest on przeźroczysty i będziesz widział czy paliwo dopływa)).
    2. czy wszystkie wężyki które do gaźnika dochodzą są szczelne - jeżeli są stare to najlepiej kup
    i wymień wszystkie (także wąż od serwa).
    3. czy podkładka pod gaźnikiem jest szczelna.
    4. czy masz dobrze ustawiony zapłon - aparat zapłonowy.
    5. czy świece zapłonowe są dobre - przerwa na świecy.
    I może być wiele różnych przyczyn nie sposób je opisać wszystkie. Ja stawiam na obwód zasilania
    paliwem.
    Możesz zrobić tak - zdejmij filtr powietrza wlej do gaźnika trochę paliwa zapal jeżeli pochodzi
    jakiś krótki czas to masz to co ja miałem 3 dni temu - paliwo nie dopływało do gaźnika.

    Paliwo dopływa do gażnika jest w filtrze. Werze są wymienione po regeneracji i regulacji, podkładki wymienione i dysze też. Co do zapłonu to niewiem a jak to morzna sprawdzić świece nie są wymienione jak byś mógł mi napisać jak wyregulować zapłon to bym był bardzo wdzieczny zgory dzieki!


  • Użytkownik archiwalny

    Sprawdź najpierw:
    1. czy paliwo dopływa do gaźnika (podpompuj dźwignią na pompie paliwa (załóż na wężyk paliwa
    filtr przelotowy jest on przeźroczysty i będziesz widział czy paliwo dopływa)).
    2. czy wszystkie wężyki które do gaźnika dochodzą są szczelne - jeżeli są stare to najlepiej kup
    i wymień wszystkie (także wąż od serwa).
    3. czy podkładka pod gaźnikiem jest szczelna.
    4. czy masz dobrze ustawiony zapłon - aparat zapłonowy.
    5. czy świece zapłonowe są dobre - przerwa na świecy.
    I może być wiele różnych przyczyn nie sposób je opisać wszystkie. Ja stawiam na obwód zasilania
    paliwem.
    Możesz zrobić tak - zdejmij filtr powietrza wlej do gaźnika trochę paliwa zapal jeżeli pochodzi
    jakiś krótki czas to masz to co ja miałem 3 dni temu - paliwo nie dopływało do gaźnika.

    Paliwo dopływa do gażnika jest w filtrze. Weze są wymienione po regeneracji i regulacji, podkładki wymienione i dysze też. Co do zapłonu to niewiem a jak to morzna sprawdzić świece nie są wymienione jak byś mógł mi napisać jak wyregulować zapłon to bym był bardzo wdzieczny zgory dzieki!


  • Użytkownik archiwalny

    Czyli jak gaznik sprawny, paliwo jest i chodzi rowno na wyzszych obrotach to sprawdz swiece, ewentualnie przewody WN i kopulke z palcem. Napisz, kiedy byly ostatnio wymieniane.


  • Użytkownik archiwalny

    Czyli jak gaznik sprawny, paliwo jest i chodzi rowno na wyzszych obrotach to sprawdz swiece,
    ewentualnie przewody WN i kopulke z palcem. Napisz, kiedy byly ostatnio wymieniane.

    niestety nie wiem kiedy było wymieniane , mam auto od roku. a morze byc też aparat zapłonowy


  • Użytkownik archiwalny

    jak odpali sie na zimnym lub ciepłym to zaraz gasnie. A ten elektro zawór jest przy gażniku jak
    tak to jest dobry

    Może i jest dobry, ale czy ma prąd podłączony? Powinien cykać przy przekręceniu kluczyka - sprawdź to koniecznie


  • Użytkownik archiwalny

    Może i jest dobry, ale czy ma prąd podłączony? Powinien cykać przy przekręceniu kluczyka -
    sprawdź to koniecznie
    cyka mi sie wydaje ze to bedzie aparat zapłonowy tylko nie wiem jak go ustawić he he morze wiesz i byś mi pomogł z gory dziekuje <img src="/images/graemlins/beksa.gif" alt="" />


  • Użytkownik archiwalny

    a morze byc też aparat zapłonowy

    gdyby to aparat to jest tez kilka wrsji awarii
    1. silnik na wolnych obrotach pracuje normalnie ale nie wkreca sie po dodaniu gazu
    2. przy dodawaniu gazu silnik strzela i sie dlawi
    3.. silnik wogole nie odpali
    4. silnik pali na 2 baniaki


  • Użytkownik archiwalny

    niestety nie wiem kiedy było wymieniane , mam auto od roku. a morze byc też aparat zapłonowy

    To warto wymienić. Zarówno świece jaki i kable oraz kopułkę i palec.


  • Użytkownik archiwalny

    a morze byc też aparat zapłonowy
    gdyby to aparat to jest tez kilka wrsji awarii
    1. silnik na wolnych obrotach pracuje normalnie ale nie wkreca sie po dodaniu gazu
    2. przy dodawaniu gazu silnik strzela i sie dlawi
    3.. silnik wogole nie odpali
    4. silnik pali na 2 baniaki

    ja miałem taki przypadek kilka razy że jak mu dałem gazu to zaraz się dusił i strzelał ale teraz jest wszystko dobrze tylko te obroty ktore spadaja


Zaloguj się, aby odpowiedzieć