cos z ladowaniem


  • Użytkownik archiwalny

    witam mam maly problem z chyba ladowaniem w favoricie mam takie cos ze jak na jalowym biegu to mrugaja mi swiatla ale nie tak ze gasna calkiem tylko takie mrugania male jak by cos bylo z napieciem ale jak dodam gazu troche to normalnie sie robi jak morze byc tego przyczyna moze jakis legulator napiecia czy cos inego bo nie orietuje sie co moze byc nie tak.pozdrawiam


  • Użytkownik archiwalny

    witam mam maly problem z chyba ladowaniem w favoricie mam takie cos ze jak na jalowym biegu to
    mrugaja mi swiatla ale nie tak ze gasna calkiem tylko takie mrugania male jak by cos bylo z
    napieciem ale jak dodam gazu troche to normalnie sie robi jak morze byc tego przyczyna moze
    jakis legulator napiecia czy cos inego bo nie orietuje sie co moze byc nie tak.pozdrawiam

    Też tak mam i się nie przejmuję tym...


  • Użytkownik archiwalny

    witam mam maly problem z chyba ladowaniem w favoricie mam takie cos ze jak na jalowym biegu to
    mrugaja mi swiatla ale nie tak ze gasna calkiem tylko takie mrugania male jak by cos bylo z
    napieciem ale jak dodam gazu troche to normalnie sie robi jak morze byc tego przyczyna moze
    jakis legulator napiecia czy cos inego bo nie orietuje sie co moze byc nie tak.pozdrawiam

    Przygasanie swiatel w Fav to norma -> zaradzic temu mozna poprzez zamontowanie mniejszego kola pasowego alternatora (zakladajac, ze reg. nap. jest sprawny).

    Natomiast miganie swiatel moze oznaczac uszkodzenie regulatora (kumpel tak mial w swojej Fav) -> koszt nowego nie jest duzy; wymiana to max 5min. roboty (osobiscie polecam Jezpola -> daje 14.5V; w mojej Fav mam takowy od roku; choc mozna sie spotkac z opinia, ze Jezpole szybko padaja - pewnie to zalezy od eglemplarza).
    Jesli wymiana reg. nap. nie pomoze, to warto by sprawdzic mostek altka.


Log in to reply