Niskie napięcie ładowania -czy ktoś to naprawiał.


  • Użytkownik archiwalny

    Witam!
    Biorąc pod uwagę że ostanio jestem zmuszony ładować akumlator (nowy) co
    2 tygodnie postanowiłem zmierzyć napięcie. Niestety w obydwu Ticusiach
    mam 13,00V-13,50V.

    Zwracam się do was z pytaniem, bo p.Trzeciak się nie rozpisuje,
    Czy ktos wymieniał własnoręcznie regulator?

    W maluchu robiłem to kilka razy - ale to inna epoka :-)

    Każda wskazówka dobra, bo czeka mnie robota z 2 autami.


  • Użytkownik archiwalny

    Witam!
    Biorąc pod uwagę że ostanio jestem zmuszony ładować
    akumlator (nowy) co
    2 tygodnie postanowiłem zmierzyć napięcie. Niestety w
    obydwu Ticusiach
    mam 13,00V-13,50V.
    Zwracam się do was z pytaniem, bo p.Trzeciak się nie
    rozpisuje,
    Czy ktos wymieniał własnoręcznie regulator?
    W maluchu robiłem to kilka razy - ale to inna epoka :-)
    Każda wskazówka dobra, bo czeka mnie robota z 2 autami.
    Dlaczego przypuszczasz że to jest regulator napięcia ,wystarczy zaśniedziały styk i będzie efekt ten sam,sprawdz mase idącą od akumulatora do karoseri i połaczenia na samym alternatorze oraz wtyczke na przewodzie idącym z akumulatora na cała instalacje elektryczną (mi po tych zabiegach udało sie podnieść napięcie na żarówkach H4 o ponad 1V)ew. sprawdz napięcie wychodzące bezpośrednio z alternatora


  • Użytkownik archiwalny

    Witam!
    Biorąc pod uwagę że ostanio jestem zmuszony ładować akumlator (nowy) co
    2 tygodnie postanowiłem zmierzyć napięcie. Niestety w obydwu Ticusiach
    mam 13,00V-13,50V.
    Zwracam się do was z pytaniem, bo p.Trzeciak się nie rozpisuje,
    Czy ktos wymieniał własnoręcznie regulator?
    W maluchu robiłem to kilka razy - ale to inna epoka :-)
    Każda wskazówka dobra, bo czeka mnie robota z 2 autami.

    Proponuję bardzo dokładnie sprawdzić wszystkie styki i połączenia elektryczne.
    Miałem taki przypadek rok temu, że mimo rocznego akumulatora, zimą było ciężko uruchomić silnik. Ładowania niewiele pomagały. Okazało się, że klema dodatnia na biegunie aku źle kontaktowała i stąd były wszystkie problemy. Po oczyszczeniu powierzchni oraz dokładniejszym dociśnięciu klemy wszystko powróciło do normy i pracuje poprawnie do dziś.


  • Użytkownik archiwalny

    Dlaczego przypuszczasz że to jest regulator napięcia ,wystarczy zaśniedziały styk i będzie efekt
    ten sam,sprawdz mase idącą od akumulatora do karoseri i połaczenia na samym alternatorze
    oraz wtyczke na przewodzie idącym z akumulatora na cała instalacje elektryczną (mi po tych
    zabiegach udało sie podnieść napięcie na żarówkach H4 o ponad 1V)ew. sprawdz napięcie
    wychodzące bezpośrednio z alternatora

    Cóż jako posiadacz aut od 1990 roku, wcześniej wykonałem czynnośći które opisaliście,
    niestety również odkryłem że napięcie ładowania waha się od 13-14V, domyślam się że to regulator,
    ale równie dobrze po 80kkm może to być niewydolność uzwojenia wirnika alternatora, albo szczotki, które w dużej liczbie alternatorów są zintegrowane z regulatorem :-)


  • Użytkownik archiwalny

    Witam!
    Biorąc pod uwagę że ostanio jestem zmuszony ładować akumlator (nowy) co
    2 tygodnie postanowiłem zmierzyć napięcie. Niestety w obydwu Ticusiach
    mam 13,00V-13,50V.
    Zwracam się do was z pytaniem, bo p.Trzeciak się nie rozpisuje,
    Czy ktos wymieniał własnoręcznie regulator?
    W maluchu robiłem to kilka razy - ale to inna epoka :-)
    Każda wskazówka dobra, bo czeka mnie robota z 2 autami.

    To ja opowiem swoją historię (jeszcze jak miałem TICO).
    Objawy podobne, niskie napięcie na bateri przy włączonym silniku.
    Najpierw udałem się do serwisu ASO (ul. Jagielońska w Wawie, nie polecam), który to serwis stwierdził, że wszystko jest OK.
    Następnie pojechałem do porządnego elektryka i on sprawdził napięcie na alternatorze. Okazało się, że jest w normie. Rozwiązaniem było zrobienie tzw. "bajpasu", czyli połączenia alternatora z akumulatorem nowym przewodem o dobrych parametrach. Koszt naprawy wyniósł 50 zł, a i wszelkie usterki odeszły w niepamięć.


  • Użytkownik archiwalny

    Proponuje zaglebic sie pod samochod (lub od gory jakos sprobowac) i zmierzyc napiecie bezposrednio na altku


  • Użytkownik archiwalny

    To ja opowiem swoją historię (jeszcze jak miałem TICO).

    Objawy podobne, niskie napięcie na bateri przy włączonym
    silniku.

    Najpierw udałem się do serwisu ASO (ul. Jagielońska w
    Wawie, nie polecam), który to serwis stwierdził, że
    wszystko jest OK.

    Następnie pojechałem do porządnego elektryka i on
    sprawdził napięcie na alternatorze. Okazało się, że
    jest w normie. Rozwiązaniem było zrobienie tzw.
    "bajpasu", czyli połączenia alternatora z
    akumulatorem nowym przewodem o dobrych parametrach.
    Koszt naprawy wyniósł 50 zł, a i wszelkie usterki
    odeszły w niepamięć.
    Pewnie tym bajpasem ominął wtyczki na kablu między akumulatorem a alternatorem i cały patent


  • Użytkownik archiwalny

    Pewnie tym bajpasem ominął wtyczki na kablu między akumulatorem a
    alternatorem i cały patent

    Bardzo możliwe, gdyż byl to dodatkowy kabel, aby ingerencja w układ elektryczny był jak najmniejszy.
    Najważniejsze, że pomógło <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    A oto wnioski:

    mierzyłem na takim nie najlepiej naładowanym akumlatorze,
    po naładowaniu i przejeżdżeniu kilku dni ponowiłem pomiar:

    13,9 - 14,4V

    i sam nie wiem o co chodzi...

    Niby wiem że jak nie naładowany to więcej Amperów wsiąka w akumlator,
    ale nie wyobrażałem sobie tego aż tak :-)


  • Użytkownik archiwalny

    A oto wnioski:
    mierzyłem na takim nie najlepiej naładowanym akumlatorze,
    po naładowaniu i przejeżdżeniu kilku dni ponowiłem pomiar:
    13,9 - 14,4V
    i sam nie wiem o co chodzi...
    Niby wiem że jak nie naładowany to więcej Amperów wsiąka w akumlator,
    ale nie wyobrażałem sobie tego aż tak :-)

    Z twojej wypowiedzi nie wynika czy mierzyłeś napięcie na akku. przy pracującym silniku czy nie <img src="/images/graemlins/niewiem.gif" alt="" />
    Ocenę sprawności ładowania przeprowadza się na pracującym silniku mierząc napięcie na klemach, bez obciążenia i z włączonymi odbiornikami prądu!
    Pomiar nap. akumulatora po zatrzymaniu silnika o niczym nie świadczy.
    Oto cytat z Trzeciaka:


Zaloguj się, aby odpowiedzieć
 

Wygląda na to, że twoje połączenie z Zlosniki.pl zostało przerwane. Proszę czekać, gdy staramy się je odnowić.