gdzie sa wolne obroty?????


  • Użytkownik archiwalny

    ostatnio moja fav stracila wolne obroty podkrecilem jej do 2 tys ale pochodzi kilka minut i gasnie a na wolny wogle nie chodzi. wymontowalem gażnik wyczyscilem go wszystkie otwory sa drozne paliwo jest wszystko jest a samochod nie jezdzi jusz nie mam pomyslow moze ma ktos jakis pomysl co moglo nawalic?


  • Użytkownik archiwalny

    Witam serdecznie nowego Szkodnika.
    <img src="/images/graemlins/20.gif" alt="" /> <img src="/images/graemlins/pub2.gif" alt="" /> <img src="/images/graemlins/food.gif" alt="" /> <img src="/images/graemlins/pub2.gif" alt="" /> <img src="/images/graemlins/20.gif" alt="" /> <img src="/images/graemlins/526.gif" alt="" />


  • Użytkownik archiwalny

    Witam serdecznie nowego Szkodnika.

    Witam i ja <img src="/images/graemlins/20.gif" alt="" /> <img src="/images/graemlins/pub2.gif" alt="" />
    Jak widac nasze grono zlosnikiowych szkodników się powiększa. Tylko tak dalej <img src="/images/graemlins/yay.gif" alt="" />


  • Użytkownik archiwalny

    Witam i ja
    Jak widac nasze grono zlosnikiowych szkodników się
    powiększa. Tylko tak dalej

    KOLEDZY SZKODNCY !!!! musze Was chyba przywolac do porzadku. Kolega pyta o obroty a nie o witanie sie. <img src="/images/graemlins/zakrecony.gif" alt="" /> Jezeli jest to cos zalatujace spamem to OT i morda zlosnikiowa.... to ja mam was porzadku uczyc???? <img src="/images/graemlins/wino.gif" alt="" /> <img src="/images/graemlins/hahaha.gif" alt="" />

    Regulaminu sie nie zna!!!!

    skoro juz ja wywiazalem sie z oznakowania to tez witam kolege nowego


  • Użytkownik archiwalny

    KOLEDZY SZKODNCY !!!! musze Was chyba przywolac do
    porzadku. Kolega pyta o obroty a nie o witanie sie.
    Jezeli jest to cos zalatujace spamem to OT i morda
    zlosnikiowa.... to ja mam was porzadku uczyc????
    Regulaminu sie nie zna!!!!
    skoro juz ja wywiazalem sie z oznakowania to tez witam
    kolege nowego

    No... to już nie jestem najmłodzy stażem!
    <img src="/images/graemlins/wino.gif" alt="" /> <img src="/images/graemlins/wino.gif" alt="" /> <img src="/images/graemlins/wino.gif" alt="" /> <img src="/images/graemlins/wino.gif" alt="" /> <img src="/images/graemlins/wino.gif" alt="" /> <img src="/images/graemlins/wino.gif" alt="" /> <img src="/images/graemlins/wino.gif" alt="" /> <img src="/images/graemlins/wino.gif" alt="" /> <img src="/images/graemlins/wino.gif" alt="" /> <img src="/images/graemlins/wino.gif" alt="" />

    [color:"green"]Hmm... to jest mój 69 post... ciekawe czy to coś oznacza...[/color]


  • Użytkownik archiwalny

    No... to już nie jestem najmłodzy stażem!
    :winowinowinowinowinowinowinowino:

    no i super !! koledzy z dzialu spamerskiego potrafia sie stosowac do przepisow !!!! <img src="/images/graemlins/wino.gif" alt="" /> <img src="/images/graemlins/OK.GIF" alt="" />


  • Użytkownik archiwalny

    no i super !! koledzy z dzialu spamerskiego potrafia sie
    stosowac do przepisow !!!!

    Ja chcę staus spamera!!! A nawet Wielkiego Spamera!


  • Użytkownik archiwalny

    Ja chcę staus spamera!!! A nawet Wielkiego Spamera!

    a na to to trzeba zasluzyc ! ale teraz nie robmy smrodu i nie zasmiecajmy koledze watku bo jeszcze nie dostal przepisowych 5 konkretnych tematycznych odpowiedzi.


  • Użytkownik archiwalny

    ostatnio moja fav stracila wolne obroty podkrecilem jej
    do 2 tys ale pochodzi kilka minut i gasnie a na
    wolny wogle nie chodzi. wymontowalem gażnik
    wyczyscilem go wszystkie otwory sa drozne paliwo
    jest wszystko jest a samochod nie jezdzi jusz nie
    mam pomyslow moze ma ktos jakis pomysl co moglo
    nawalic?

    Witamu Nowego Usera <img src="/images/graemlins/bravo.gif" alt="" /> <img src="/images/graemlins/bravo.gif" alt="" /> <img src="/images/graemlins/20.gif" alt="" /> <img src="/images/graemlins/20.gif" alt="" />

    a regulatory jakieś elektrozawory lub zapłon są OK?


  • Użytkownik archiwalny

    dzieki za powitanie juz znalazlenm moje obroty, mianowicie wciagnelo mi uszczelke spod gażnika i dostawalo sie "lewe" powietrze jak tylko zalozylem nowa odrazu wszystkie regulacje zaczely dzialac i jest juz moje 900 obr/min tak jak chcialem wystarczyly 4 <img src="/images/graemlins/piwo.gif" alt="" /> i zrobione pozdrawiam <img src="/images/graemlins/20.gif" alt="" /> <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    dzieki za powitanie juz znalazlenm moje obroty,
    mianowicie wciagnelo mi uszczelke spod gażnika i
    dostawalo sie "lewe" powietrze jak tylko zalozylem
    nowa odrazu wszystkie regulacje zaczely dzialac i
    jest juz moje 900 obr/min tak jak chcialem
    wystarczyly 4 i zrobione pozdrawiam

    <img src="/images/graemlins/szok.gif" alt="" /> az trudno uwierzyc, ze cos sie z ta usczelka pod gaznikiem moglo stac, bo we Frytce tam nie jest jakas cieniutka papierowa usczeleczka tylko potezna, gruba uszczela metalowo-gumowa...


  • Użytkownik archiwalny

    az trudno uwierzyc, ze cos sie z ta usczelka pod
    gaznikiem moglo stac, bo we Frytce tam nie jest
    jakas cieniutka papierowa usczeleczka tylko
    potezna, gruba uszczela metalowo-gumowa...

    Dla chcacego nic trudnego? <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    ostatnio moja fav stracila wolne obroty podkrecilem jej
    do 2 tys ale pochodzi kilka minut i gasnie a na
    wolny wogle nie chodzi. wymontowalem gażnik
    wyczyscilem go wszystkie otwory sa drozne paliwo
    jest wszystko jest a samochod nie jezdzi jusz nie
    mam pomyslow moze ma ktos jakis pomysl co moglo
    nawalic?
    stawiam na zawor iglicowy


  • Użytkownik archiwalny

    stawiam na zawor iglicowy

    Przeciez juz sie wyjanilo co bylo przyczyna <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    dzieki za powitanie juz znalazlenm moje obroty,
    mianowicie wciagnelo mi uszczelke spod gażnika i
    dostawalo sie "lewe" powietrze jak tylko zalozylem
    nowa odrazu wszystkie regulacje zaczely dzialac i
    jest juz moje 900 obr/min tak jak chcialem
    wystarczyly 4 i zrobione pozdrawiam
    Jaka zalozyles ? nowego typu czyli blaszka ,uszczelka,podkladka z ebonitu ;czy taka jak byla gumowo-metalowa zwulkanizowana?
    P.S Witam nowego usera !!!!!!!


  • Użytkownik archiwalny

    dzieki za powitanie juz znalazlenm moje obroty,
    mianowicie wciagnelo mi uszczelke spod gażnika i
    dostawalo sie "lewe" powietrze jak tylko zalozylem
    nowa odrazu wszystkie regulacje zaczely dzialac i
    jest juz moje 900 obr/min tak jak chcialem
    wystarczyly 4 i zrobione pozdrawiam

    Te 900 obr masz na obrotomierzu w aucie? Pytam bo może się zdażyć że ten obrotomierz łże jak pies! U mnie pokazuje 700 a faktycznie jest 1000 <img src="/images/graemlins/sciana.gif" alt="" />i jak się nie sprawdzi na przyrządach to se można regulować do uśmiechniętej starości. A tak w ogóle obroty teoretycznie powinny być między 800 a 850.


  • Użytkownik archiwalny

    Przeciez juz sie wyjanilo co bylo przyczyna
    sorry nie doczytalem:)


  • Użytkownik archiwalny

    wiesz jak to jest z teoria w teorii wszystko powinno dzialac ok a w praktyce jest odwrotnie. a muj obrotomierz moze i cos oszukuje ale napewno nie az tyle jeszcze nie widzialem takiego przyrzadu, ktory wskazywalby idealnie wartosc mierzona jest mnostwo bledow np.blad odczytu nigdy nie wiesz czy dobrze patrzysz na miernik chyba ze jest on z wyswietlaczem ale wtedy wystepuje blad przetwarzanie A/C i C/A


  • Użytkownik archiwalny

    podkladka z ebonitu


  • Użytkownik archiwalny

    podkladka z ebonitu

    A z ktorego roku ta Favorit (bo ja mialem Formana '91 i byla uszczela gumowo-metalowa)??


Log in to reply