plastikowa zębatka i jej elementy


  • Użytkownik archiwalny

    Witam element wymontowany ze starego gaźnika chcę zamontować u siebie bo sprężyna się poluzowała a w zębatce ułamany ząbek i skutkuje to tym ,że przepustnica się nie porusza jest cały czas otwarta i bez naciskania gazu autem nie da się jeździć. A teraz dochodzę do sedna czyli mojego pytania cały element jaki chce wymienić i czy trzeba jakoś odpowiednio ustawic zębatke , sprężyne na sadzić na element do poruszania przepustnicą co po zamontowaniu trzeba coś regulować



  • Zębatkę się ustawia tak żeby przy zimnym silniku przepustnica rozruchowa była zamknięta, przy nagrzanym otwierała się do pionu poza tym musi bardzo lekko się poruszać. Słyszałem teorie o znaku ustawczym ale ja w swoich 3 gaźnikach nic takiego nie znalazłem. Zaraz zapodam link do mojego filmiki z montażu elementu o którym piszesz. Planuje zrobić do niego opis ale nie mam za bardzo czasu ostatnio.



  • Obiecany Link:


  • Użytkownik archiwalny

    Dzieki wielke baton. Szkoda , że niemam kompresora to by mi coś dmuchało żeby ustawic dobrze tą przepustnice ale naprawde wielkie dzięki



  • Kompresora? Do czego ci kompresor?!?!


  • Użytkownik archiwalny

    Do oby dwóch wężyków dmuchałeś ustami?



  • Z tego co wiem, to te elementy działają na podciśnienie, więc raczej wciągał powietrze, a nie dmuchał . Jeżeli się mylę, to poproszę o poprawienie .


  • Użytkownik archiwalny

    Ja szczelałem wiec pewno masz rację zamontowalem co trzeba tylko bez odpinania tych podciśnień bo mam zamontowany gaznik a jeden przewód idzie głęboko w doł zaraz pojde zrobie zdjęcia i powiecie czy okej



  • I działa już jak powinno?
    Co do przewodów, mogłeś ściągnąć je z krućców przy gaźniku i nałożyć inny wężyk, i przez niego ciągnąć .


  • Użytkownik archiwalny

    Nie pomyślałem o węźykach . Za pierwszym razem nie wyszło i musiałem znów odkręcić ale druga próba była udana auto odpaliło i nie gaśnie za pare godzin bede jechać nim to sie okaże w 100%. Na starej zębatce wygladało to tak ,że 1 ząb zlamany , 2 dobre zęby i potem znów 1 ząb ułamany wiec pewno ją blokowalo. Zdjęć nie zrobiłem bo tablet za duży a chciałem zrobić oznaczenia dźwigni czy mam coś ustawiać


Log in to reply