problem z bezpiecznikiem


  • Użytkownik archiwalny

    Witam. gdy jechałem tico zaczęło przerywać i zgasło. Zobaczyłem że nie działa bezpiecznik ( cewka,zapłon,elektrozawory gaźnika,wskaźnik i wł.wentylatora chłodnicy),przez co nie ma prądu w kablu stykającym się z cewką ,przez co nie ma iskry i tico nie może odpalić.
    czy wie ktoś co to może być


  • Moderator

    Witam. gdy jechałem

    Witamy się w osobnym wątku do tego przeznaczonym

    tico zaczęło przerywać i zgasło. Zobaczyłem że nie działa bezpiecznik (
    cewka,zapłon,elektrozawory gaźnika,wskaźnik i wł.wentylatora chłodnicy),przez co nie
    ma prądu w kablu stykającym się z cewką ,przez co nie ma iskry i tico nie może
    odpalić.
    czy ktoś co to może
    być

    Czy wymiana bezpiecznika powoduje ponowne jego przepalenie?


  • Użytkownik archiwalny

    nie po prostu nie ma na nim prądu



  • Witaj

    Zobaczyłem że nie działa bezpiecznik

    1. Jak może nie działać bezpiecznik? Bezpiecznik albo jest sprawny albo przepalony
    2. Staraj się precyzyjniej opisywać problem. Pisanie: że nie działa bezpiecznik tak naprawdę nic nie wnosi do tematu, wręcz sprawia że trzeba się zastanawiać co autor miał na myśli i wprowadza dodatkowy mętlik.
    3. Od siebie dodam, że jeśli nie masz napięcia, to pozostaje sprawdzanie krok po kroku przewodów i bezpieczników zaczynając od zmierzenia napięcia na akumulatorze.



  • Ja myślę że to może być alternator, akumulator, zwarcie na przewodach, zwarcie na cewce, brak styku, spalony bezpiecznik, przerwane/przepalone przewody i wiele innych możliwości.
    Proponuje sprawdzić czy działają inne odbiorniki typu radio, świtała, klakson,zapalniczka, światła stopu, sprawdzić czy jest napięcie na akumulatorze, sprawdzić czy jest napięcie na pozostałych bezpiecznikach.

    Wtedy mając takie podstawowe wiadomości możemy spróbować pomóc na forum


  • Użytkownik archiwalny

    inne odbiorniki działają,napięcie na akumulatorze jest ale oprócz tamtego bezpiecznika nie działają jeszcze dwa:(pierwszy to: wycieraczki[silnik i włącznik]drugi to:wł.świateł cofania i awaryjnych i zawór układu podciśnienia.Dodam że te 2 i tamten niedziałające bezpiecznik są na pewno dobre.


  • Użytkownik archiwalny

    Temat uważam za zamknięty.Uszkodzony był rozdzielacz zapłonu.



  • A mógłbyś jakoś dokładniej opisać co się w nim zepsuło?
    czy porostu wymieniłeś całość , ciekaw jestem bo puki co słyszałem tylko o psujących się modułach zapłonowych, osobiście mam nie-oryginalny zamiennik który nie działa przy niskich temp. i dużej wilgotności - dodam że trochę mnie kosztował bo koło 80zł a cały rozdzielacz zapłonu na szrocie za 15 wytargałem


  • Użytkownik archiwalny

    wymieniłem cały bo był on stary przez co nie był w najlepszym stanie.


  • Moderator

    wymieniłem cały bo
    był on stary przez co nie był w najlepszym stanie.

    I jak się to ma do bezpieczników?