Luz w przednim kole -szarpnięcie


  • Użytkownik archiwalny

    Witam
    Od czasu kupna auta dręczy mnie jeden problem a mianowicie podczas ruszania ze świateł lub ze stopu w lewym przedim kole jest odczuwalny luz który czuć jak szarpie lekko autem, zastanawia mnie co to może być sprawdzałem już przegub zewnętrzny nie czuć luzu na nim a także podczas większego skrętu to by raczej strzelał więc nie mam pojęcia gdzie może być przyczyna może to coś w skrzyni a może ktoś z was miał podobny problem.
    Pozdrawiam



  • także podczas większego skrętu to by raczej strzelał
    zgadza się

    więc nie mam pojęcia
    To dobrze trafiłeś bo zostało jeszcze parę rzeczy

    gdzie może być przyczyna może to coś w skrzyni
    Jak sądzisz skąd dobiega dźwięk spod maski czy przedniego zawieszenia?

    parę pytań bo mało informacji.
    Jak ruszasz jest jeden dźwięk "stuk" czy wyczuwalny luz na układzie?
    Od ciebie zależy czy go słyszysz czy nie w zależności od delikatności puszczania sprzęgła czy zawsze występuje?
    Czy taki stukot dasz rade słyszeć w każdej pozycji kierownicy i sprzęgając pierwsze 3 biegi?


  • Użytkownik archiwalny

    Witam , na bank masz wyrobiony wahacz. To samo miałem. Do wymiany wahacz koszt ok 30 zł, a wymianę przy odrobinie wprawy możesz zrobić sam.


  • Użytkownik archiwalny

    jak sluchac przy tym stuk to prawdopodobnie sworzen (szczegolnie na nierownosciach). Bylem z tym samym ostatnio u mechanika i mam wahacz do wymiany.


  • Użytkownik archiwalny

    Podnieś auto i poszarp kołem.Obserwuj sworzeń wahacza i jego tuleję(metalowo-gumową) przy mocowaniu.


  • Użytkownik archiwalny

    Niedawno sprawdzalem luz w zawieszeniu i nigdzie nie było więc odpada zresztą jak ruszam to to jest taki dźwięk jak by jakieś łożysko się rozsypalo i zrobił luz może tak sobie teraz myślę że na przesunie krzyzakowym tym przy skrzyni sam już nie wiem


  • Użytkownik archiwalny

    Niedawno
    sprawdzalem luz w zawieszeniu i nigdzie nie było więc odpada zresztą jak ruszam to
    to jest taki dźwięk jak by jakieś łożysko się rozsypalo i zrobił luz może tak sobie
    teraz myślę że na przesunie krzyzakowym tym przy skrzyni sam już nie wiem

    Sprawdź łożysko koła.
    Koło się nie grzeje?


  • Użytkownik archiwalny

    30zł za wachacz?

    lepiej nie kupowac takiego wachacza. wystarczy moze na rok .
    Jakosc zamiennikow do tico jest tragiczna


  • Użytkownik archiwalny

    30zł za wachacz?
    lepiej nie kupowac
    takiego wachacza. wystarczy moze na rok .
    Jakosc zamiennikow
    do tico jest tragiczna

    Jakiś czas temu byłem na szrocie i gościu do Tico kupował wahacz używany za 30 zł



  • Jakiś czas temu
    byłem na szrocie i gościu do Tico kupował wahacz używany za 30 zł

    Ode mnie niedawno ktoś kupił używaną pompę paliwa



  • zaciągnąć ręczny i próbować ruszać druga osoba niech obserwuje co się dzieje, najlepiej na kanale



  • Niedawno
    sprawdzalem luz w zawieszeniu i nigdzie nie było więc odpada zresztą jak ruszam to
    to jest taki dźwięk jak by jakieś łożysko się rozsypalo i zrobił luz może tak sobie
    teraz myślę że na przesunie krzyzakowym tym przy skrzyni sam już nie wiem

    Jeśli luz jest w płaszczyźnie poziomej koła - do sprawdzenia układ kierowniczy, gdy w pionie, sprawdzić wahacz (zwłaszcza sworzeń), nakrętkę koronkową czopa piasty (ona też może się poluzować), łożysko koła z obu stron. Do głowy przychodzą mi jeszcze tuleje stabilizatora oraz górne mocowanie kolumny mcpersona.


  • Użytkownik archiwalny

    Ja też niedawno (3 tygodnie temu) byłem na trzepakach...lewy sworzeń do wymiany. Wymieniłem i od kilku dni prawy poleciał więc nie sugerował bym się tym ;p


  • Użytkownik archiwalny

    dzisiaj rano dostrzegłem jeszcze coś innego a mianowicie jezeli auto stoi na biegu i prubując je przepchnąć przód tył jest lekki luz ak to na biegu ok ale czy razem z tym luzem powienien chodzic cały silnik ze skrzynią może to daję te szarpnięcia wygląda tak jak by silnik był lużny


  • Użytkownik archiwalny

    może poduchy już do zmiany?


  • Użytkownik archiwalny

    Chodzi ci te pod silnikiem


  • Użytkownik archiwalny

    Sprawdź sobie kolego czy nie masz luzu na półosi. Czy ta główna nakrętka jest mocno dokręcona. Bo u mnie miałem spory luz wyczuwalny przy przekręcaniu koła przedniego.


  • Użytkownik archiwalny

    No bardzo ciekaw jestem co jest u Ciebie bo u mnie okazał się większy problem a też myślałem że to przegub, że to co innego a miałem i mam objawy podobne, piszę podobne choć moga być takie same lecz nigdy człowiek nie potwierdzi ich tu na forum. U mnie problem leży w skrzynce biegów.


  • Użytkownik archiwalny

    właśnie i też tak myślę teraz nie moge sprawdzic bo jest zimno i sniegu po pas a co moze byc w skzyni ?? co podejrzewacie


Log in to reply