Problem z odpaleniem


  • Użytkownik archiwalny

    Witam, problem wygląda następująco, silnik odpala tylko z gazem wciśnietym w ziemie, jak chwile przytrzymam go na pełnym gazie wszystko jest ok, silnik pracuje równo, ma wolne obroty, ssanie tez wydaje się działać. Po zgaszeniu do 30 s odpali bez problemu potem znowu to samo, podciśnienia nie są przetarte, rozrząd ustawiony dobrze, zapłon też, nie wiem co dalej robić, pomocy !!


  • Użytkownik archiwalny

    Wypadałoby sie najpierw przywitać. Jest do tego specjany wątek.

    Co do twojego problemu proponuje skorzystac z opcji


  • Użytkownik archiwalny

    No tak bo bez Hi boys and girls nic się nie dowiem ... Trzeba sie najpierw przywitać a że samochód którym dojeżdżam do pracy sprawia niezłe problemy to już pikuś ... A co do archiwum to przeglądałem je zanim założyłem temat a że nic nie odpowiadało mojemu problemowi zadałem odrębne pytanie, to chyba nic dziwnego ... Tak na marginesie powód zlokalizowałem sam, niemniej jednak dziękuje za zainteresowanie tematem. Pozdrawiam, admina proszę o zamkniecie wątku bądź usuniecie.


  • Użytkownik archiwalny

    Skoro rozwiazales to moglbys napisac przynajmniej w jaki sposób. Moze przyda sie to komus kto zerknie na ten watek w przyszlosci. Czy sie gniewasz teraz na cale forum i swiat bo ktos Ci zwrocil uwagę? Hello boys ....


  • Użytkownik archiwalny

    Tak na marginesie powód zlokalizowałem sam, niemniej jednak dziękuje za zainteresowanie
    tematem. Pozdrawiam, admina proszę o zamkniecie wątku bądź usuniecie.

    Fakt - wątek nadaje się do zamknięcia skoro NIC nie wnosi do dyskusji. Wykazując postawę typowo roszczeniową z pewnością daleko tu nie zajedziesz, chyba że ktoś się zapomni i przypadkiem coś podpowie...
    Również pozdrawiam



  • Tak na marginesie powód zlokalizowałem sam, niemniej jednak dziękuje za zainteresowanie tematem.

    To może byś napisał, co było przyczyną kłopotów i jak to rozwiązałeś.
    Warto chyba, aby inni mający podobne objawy mogli, dzięki Twojej pomocy usunąć usterkę.


  • Użytkownik archiwalny

    To może byś
    napisał, co było przyczyną kłopotów i jak to rozwiązałeś.
    Warto chyba, aby
    inni mający podobne objawy mogli, dzięki Twojej pomocy usunąć usterkę.

    i tyle go widzieli...


Log in to reply