Tico gaśnie - dziwny przypadek


  • Użytkownik archiwalny

    Witam

    Mam następujący problem: pewnego razu jadąc sobie moim Ticolotem autko zaczęło przerywać a później zgasło. Dało się ponownie odpalić z tym, że po dodaniu gazu nie chciał wejść na obroty, a potem w ogóle zapalał i zaraz gasł. Tak więc spróbowałem zapodać mu paliwko na gaźnik - autko odpaliło. Chwile mu zapodawałem to paliwo i potem zaczął chodzić przez chwilę normalnie.

    Później postanowiłem wymienić pompę paliwa (razem z nią wymieniłem filtr, który był już dosyć zabrudzony) - nie pomogło.

    Skończyły mi się już pomysły co z tym może być... Za każdym razem jak autko zgaśnie to zapodaje mu paliwo na gaźnik ze strzykawki i jak pochodzi na tym paliwie to znowu wszystko wraca do normy na jakiś czas.

    Jest to trochę denerwujące zwłaszcza gdy ów sytuacja ma miejsce na środku skrzyżowania

    Pozdrawiam i z góry dzięki za odpowiedzi


  • Użytkownik archiwalny

    Witam mam kilka propozycji, wina leży po stronie zasilania paliwem warto przyjżeć się lince od gazu być może wypadła z prowadnicy lub siadło tzw urządzenie rozruchowe w gaźniku ewentualnie gaźnik do regulacji i czyszczenia.


  • Użytkownik archiwalny

    Witam:Do tej pory byłem obserwatorem forum,ale teraz moje TICO rocznik 99 rzuciło palenie w sposób identyczny jak koledze lukiex.Wymieniłem filtr paliwa,świece i kable WN,pompka paliwa ma pół roku.Proszę o podpowiedż.


  • Moderator

    Tak sobie jeszcze myślę, że warto sprawdzić przewody podciśnieniowe. Jak mi raz spadł przewód idący do serwa hamulcowego to wrażenie było jakby Tico nie paliło na jeden cylinder. Zanim znalazłem usterkę wymieniłem kable WN, sprawdziłem świece, aparat zapłonowy itd.


  • Użytkownik archiwalny

    proponował bym sprawdzić aparat zapłonowy - moduł... bo jak ja miałem przygody z moim aparatem zapłonowym też mi się wydawało że może benzyna nie dochodzi do gaźnika... Jeśli to aparat to objawy często są następujące:

    • po zagrzaniu gaśnie (czasem przed samym zgaśnięciem może parę razy strzeli)
    • to gaśnięcie może się wydawać, że jakby tłumik miał zatkany bo podobnie gaśnie
    • i nie chce odpalić przez jakiś czas (aż ostygnie)
    • czasem przestawienie zapłonu może pomóc w odpaleniu
    • ogólnie duże kaprysy
    • jak ostygnie znowu jest normalnie
    • dodawanie gazu może go zaduszać
    • czasem jak gaśnie może się wydawać jakby iskra w danym momencie była nie na tym cylindrze co potrzeba
      myślę że jeżeli to moduł to mrozy chyba też mogą go wykańczać (zmiany temperatur)

    akcja ze strzykawką może nawet nie mieć wpływu, może to być zbieg okoliczności że akurat jest ok... bo troszkę ostygnie i może już palić...


  • Użytkownik archiwalny

    Witam; TICO odpaliło!!!. Zepsuła się pompa paliwa"prawie nowa"pół roku.Nauka na przyszłość,sprawdzać,a nie patrzeć na datę produkcji!!!.Dzięki kolegom za odzew.


  • Użytkownik archiwalny

    Masakra z tymi pompami, heh.
    Ja kupiłem nową na allegro , jakaś korea i zobaczymy jak długo pociągnie, bo sklepowa jak pisałem w innym wątku nie cały rok pojeździła.
    W ostatnich czasach bywa różnie, nieraz oryginały bywają słabsze od zamienników.

    Zobaczymy.


Log in to reply