tylne koło - nadmierne pukanie


  • Użytkownik archiwalny

    mam taki problem... od jakiegos czasu cos nadmiernie puka w tylnym kole z prawej strony... więc postanowiłem to sprawdzic. wiec zdjęłem koło i jak kręcilem bebnem to nic nie pukalo, zdjelem bęben i wszystko wyczyscilem i popryskałem wd40 bo bylo troche rdzy(no oczywiste ze nie pryskalem an okladzinach)sprawdzałem czy hamulce odbijaja ale jak zauwazylem to chodza jak nowe... więc założyłem koło nie pukało ale po kilku dniach znowu coś puka tylko że głosniej a jak skręce w prawo to przestaje... myslalem ze koło mam lużne ale sprawdzilem to wszystko bylo ok... moze ktos z was bedzie wiedzial co to moze byc?


  • Użytkownik archiwalny

    moze łozysko sie rozlatało u mnie bynajmniej tak było i podobne objawy miałem:)


  • Użytkownik archiwalny

    moze łozysko sie rozlatało u mnie bynajmniej tak było i podobne objawy miałem:)

    ale łożysko ma niecały rok... no az tak duzo km nie zrobilem aby tak szybko siadło:P



  • ale łożysko ma niecały rok... no az tak duzo km nie zrobilem aby tak szybko siadło:P

    Jeśli zostalo źle założone lub jest kiepskiej jakości to może nie wytrzymać. W tico tylne łożyska potrafią "siadać" co 20 tys. Oczywiście nie jest to regułą, jak zapewne napiszą niektórzy użytkownicy.


  • Użytkownik archiwalny

    mam taki problem... od jakiegos czasu cos nadmiernie puka w tylnym kole z prawej strony... więc

    nie pryskalem an okladzinach)sprawdzałem czy hamulce odbijaja ale jak zauwazylem to chodza
    jak nowe... więc założyłem koło nie pukało ale po kilku dniach znowu coś puka tylko że
    głosniej a jak skręce w prawo to przestaje... myslalem ze koło mam lużne ale sprawdzilem to
    wszystko bylo ok... moze ktos z was bedzie wiedzial co to moze byc?

    Witam
    zakładam że dokładnie osłuchałeś i jest to tył
    1 wyrobione tulejki na wahaczu
    2 pęknięta sprężyna
    3 pęknięty amortyzator
    4 wybite tulejki drążka reakcyjnego
    a może gdzieś przy tłumniku zerwał się wieszak i puka


  • Admin

    Jeśli zostalo źle założone lub jest kiepskiej jakości to może nie wytrzymać.
    W tico tylne łożyska potrafią "siadać" co 20 tys. Oczywiście nie jest
    to regułą, jak zapewne napiszą niektórzy użytkownicy.

    Oczywiście, że nie jest regułą...
    Podobnie, jak fakt rozlecenia się łożyska po 10 tys. km lub nawet po 300 km (był taki przypadek). <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Oczywiście, że nie jest regułą...
    Podobnie, jak fakt rozlecenia się łożyska po 10 tys. km lub nawet po 300 km (był taki
    przypadek).

    ok skocze do kumpla mechanika aby to dokladnie sprawdzil:) wielkie dzieki za pomoc


  • Użytkownik archiwalny

    Oczywiście, że nie jest regułą...
    Podobnie, jak fakt rozlecenia się łożyska po 10 tys. km lub nawet po 300 km (był taki
    przypadek).

    hmm, wbrew obiegowym opiniom, ja niegdy nie mialem najmniejszego problemu z łozyskami w kołach , a to moje drugie tico . Natluklem na starych lozyskach lacznie 30.000


  • Admin

    hmm, wbrew obiegowym opiniom, ja niegdy nie mialem najmniejszego problemu z
    łozyskami w kołach , a to moje drugie tico . Natluklem na starych
    lozyskach lacznie 30.000

    Moje tico przejeździło 152 kkm i tylko jedno tylne łożysko poszło do wymiany (przy 82 kkm). Reszta - ciągle "fabryka". Od jakiegoś czasu podejrzewam baaardzo powooolne "padanie" jednego przedniego łożyska, bo coś delikatnie terkocze, ale to niesprawdzone jeszcze podejrzenie.


Log in to reply