Brazowy plyn chlodzacy - Olej / szlam w zborniczku wyrownawczym


  • Użytkownik archiwalny

    oto historia problemu:

    rok temu silnik w trybie LPG zaczął gasnac na luzie . Potem przestało się wyłaczać ssanie , nawet po kilku

    kilomterach.

    odkryłem że mam mało płynu chłodzącego w układzie chłodzenia, dolałem ok 0,5l-1l (moze nawet więcej)do chłodnicy-

    do pełna i problem ze ssaniem i z gaśnieciem jak ręką odjął

    Poniewaz jezdzę naprawdę bardzo mało, a z chłodzeniem było ok (poza tym że juz po chwili stania w korku wlacza sie

    wentylator i silnik telepie- ale ponoc ten typ tak ma ) nie interesowałem się za bardzo poziomem płynu.

    Wczoraj zajrzałem do zbiorniczka wyrownawczego i zamarłem.

    płynu krytycznie mało, tak jak wtedy - na samym dnie, poza zasiegiem węzyka prowadzącego do chlodnicy
    i sam płyn - mętny i brązowy . Chłodnica zaś, pełna . Ślady brązowego w górnych partiach wlewu.Uzebrowanie raczej

    widoczne.

    czy to uszczelka pod głowicą??

    obserwacje:
    -auto nie kopci (przynajmniej nie zauwazylem)
    -ostatnio chyba trochę bardziej się grzeje (juz po chwili stania w korku wlacza sie wentylator i silnik telepie)
    -maź po wymieszaniu mętnieje - po odstaniu góra robi się zupełnie przejzysta,syf zostaje na samym dole
    -zastanawiam się nad sprawnoscią korka wlewu chłodnicy- do zbiorniczka niedawno wlewałem płyn, i znowu zostało

    tylko na samym dnie
    -olej na bagnecie wydaje sie mieć pierwotny poziom
    -czy gumowy wezyk w zbiorniczku wyrownawczym siega wam do samego dna? wydaje mi sie ze u mnie jest za krotki
    -jak najłatwiej spuścic płyn z chłodnicy?
    -"oczek rosołu" nie zaobserwowałem
    -pod korkiem wlewu oleju nie ma "masła" ani nic niepokojącego
    -płyn chłodniczy nie był wymieniany przynajmniej 2lata

    chyba spuszczę cały ten "płyn" , odfiltruję ( bo daje się odfiltrować-wystarczy ze postoi kilka godzin i syf opada na dno) i uzupełnię ubytek -zobaczę jak szybko się zanieczyszcza , bo mozliwe że juz 2 lata tak jezdzę






  • Wymień najpierw cały płyn na nowy i przepłucz chłodnicę. Poza tym gdy autko jest "po jeździe" przyłóż rękę do radiatora i zobacz czy góra oraz dół są równomiernie ciepłe, jeśli różnica jest znaczna - chłodnica nie przepuszcza... Nie kombinuj nic z filtrowaniem, to bez sensu dla 50zł nie warto, moim zdaniem. Po zalaniu i ewentualnym przepłukaniu obserwuj zmiany. Jeśli płyn dalej będzie wykazywał takie zmiany, są dwie możliwości (moim zdaniem) chłodnica do wymiany lub lekkie uszkodzenie uszczelki pod głowicą.


  • Użytkownik archiwalny

    oto historia problemu:
    rok temu silnik w trybie LPG zaczął gasnac na luzie . Potem przestało się wyłaczać ssanie ,
    nawet po kilku kilomterach.
    odkryłem że mam mało płynu chłodzącego w układzie chłodzenia, dolałem ok 0,5l-1l (moze nawet
    więcej)do chłodnicy- do pełna i problem ze ssaniem i z gaśnieciem jak ręką odjął
    Poniewaz jezdzę naprawdę bardzo mało, a z chłodzeniem było ok (poza tym że juz po chwili stania
    w korku wlacza sie wentylator i silnik telepie- ale ponoc ten typ tak ma ) nie interesowałem się > za bardzo poziomem płynu.
    Wczoraj zajrzałem do zbiorniczka wyrownawczego i zamarłem.
    płynu krytycznie mało, tak jak wtedy - na samym dnie, poza zasiegiem węzyka prowadzącego do
    chlodnicy i sam płyn - mętny i brązowy . Chłodnica zaś, pełna . Ślady brązowego w górnych > partiach wlewu. Uzebrowanie raczej widoczne.
    czy to uszczelka pod głowicą??
    obserwacje:
    -auto nie kopci (przynajmniej nie zauwazylem)
    -ostatnio chyba trochę bardziej się grzeje (juz po chwili stania w korku wlacza sie wentylator i
    silnik telepie)
    -maź po wymieszaniu mętnieje - po odstaniu góra robi się zupełnie przejzysta,syf zostaje na
    samym dole
    -zastanawiam się nad sprawnoscią korka wlewu chłodnicy- do zbiorniczka niedawno wlewałem płyn, i
    znowu zostało tylko na samym dnie
    -olej na bagnecie wydaje sie mieć pierwotny poziom
    -czy gumowy wezyk w zbiorniczku wyrownawczym siega wam do samego dna? wydaje mi sie ze u mnie
    jest za krotki
    -jak najłatwiej spuścic płyn z chłodnicy?
    -"oczek rosołu" nie zaobserwowałem
    -pod korkiem wlewu oleju nie ma "masła" ani nic niepokojącego
    -płyn chłodniczy nie był wymieniany przynajmniej 2lata
    chyba spuszczę cały ten "płyn" , odfiltruję ( bo daje się odfiltrować-wystarczy ze postoi kilka
    godzin i syf opada na dno) i uzupełnię ubytek -zobaczę jak szybko się zanieczyszcza , bo
    mozliwe że juz 2 lata tak jezdzę.

    Uszczelkę pod glowicą wykluczam na 95%. Jeżeli nie jesteś właścicielem tictaka od nowości to nie możesz być pewny czy ktoś nie lał do chłodnicy wody - to z niej może być ten szlam. Po wypłukaniu i zalaniu nowego płynu wszystko powinno być ok.

    Chyba że:

    Szlam jest koloru rdzawego (ciemnobrązowy) może to świadczyć o uszkodzeniach typu: zgnita sprężynka uszczelniacza (simering) lub nawet łożyska z pompy wodnej. Sprawdź czy nie kapie Ci woda (płyn chłodniczy) w okolicy osłony rozrządu, (podłóż pod samochód w okolicy rozrządu) na noc czystą kartkę papieru) mogą to być pojedyncze krople. Jeżeli tak to jak najszybciej wymieniaj pompę wodną bo dalsza jazda na takiej pompie może doprowadzić do jej zablokowania i zerwania paska rozrządu.


  • Użytkownik archiwalny

    Szlam jest koloru rdzawego (ciemnobrązowy) może to świadczyć o uszkodzeniach typu: zgnita
    sprężynka uszczelniacza (simering) lub nawet łożyska z pompy wodnej. Sprawdź czy nie kapie
    Ci woda (płyn chłodniczy) w okolicy osłony rozrządu, (podłóż pod samochód w okolicy
    rozrządu) na noc czystą kartkę papieru) mogą to być pojedyncze krople. Jeżeli tak to jak
    najszybciej wymieniaj pompę wodną bo dalsza jazda na takiej pompie może doprowadzić do jej
    zablokowania i zerwania paska rozrządu.

    To ja jeszcze dodam tylko od siebie, że warto sprawdzić czy pompa wody nie cieknie WYŁĄCZNIE NA SSANIU <img src="/images/graemlins/smirk.gif" alt="" />
    U mnie był taki właśnie objaw - jak tylko ssanie się wyłączyło (czyt. silnik nabrał swojej normalnej temp. pracy) to pompa wody przestawała cieknąć <img src="/images/graemlins/wink.gif" alt="" />


  • Admin

    To ja jeszcze dodam tylko od siebie, że warto sprawdzić czy pompa wody nie
    cieknie WYŁĄCZNIE NA SSANIU
    U mnie był taki właśnie objaw - jak tylko ssanie się wyłączyło (czyt. silnik
    nabrał swojej normalnej temp. pracy) to pompa wody przestawała cieknąć

    A jesteś pewien, że to na pewno pompa wody ciekła?
    Pirxowi też przeciekało w tych okolicach - ale to był o-ring w termoelemencie gaźnika, związanym swoim działaniem z temperaturą płynu chłodzącego (czyli także ze ssaniem).


  • Użytkownik archiwalny

    A jesteś pewien, że to na pewno pompa wody ciekła?
    Pirxowi też przeciekało w tych okolicach - ale to był o-ring w termoelemencie gaźnika, związanym
    swoim działaniem z temperaturą płynu chłodzącego (czyli także ze ssaniem).

    Tak, jestem tego pewien <img src="/images/graemlins/skromny.gif" alt="" />
    Gdzieś na forum już o tym wspominałem jak miałem ten problem - wymieniałem wtedy właśnie wspomnianą pompę wraz z rozrządem <img src="/images/graemlins/OK.GIF" alt="" />
    Wpierw pompa ciekła na ssaniu, po kilku dniach już "na okrągło".


  • Użytkownik archiwalny

    po wymianie płynu wygląda na to że wszystko okej :-) a syfu wcale nie było tak duzo jak sie spodziewałem

    dzięki za pomoc :-)


Log in to reply