problem z odpaleniem po złym podłączeniu kabli WN


  • Użytkownik archiwalny

    Witam forumowiczów. Mam problem z moim Ticusiem. Opiszę cała sytuację. Miałam problemy z odpalaniem auta w wilgotne i chlodne dni. Po przeczytaniu kilku wątków na zlosnikiu wymieniłam kable i świece. Lecz podczas wymiany zamieniłam kolejność kabli. Nie chciał zapalić, więc brat pociagnął mnie na holu. Odpalił, lecz praca silnika była nierówna, gasł po zdjeciu nogi z gazu. Podłączyliśmy kable we właściwej kolejności (mam nadzieję) i od tej pory nie chce odpalić. Cewka jest dobra, kopułka również, paliwo dochodzi. Zawuważyliśmy jeden problem, na gazniku wyrzuca mieszankę do góry, na filtr paliwa. Co może być tego przyczyną? Gdzie szukać usterki? I jeszcze jedna wielka prośba, czy ktos mógłby mi napisać badź jeszcze lepiej pokazać na jakimś obrazku, w jaki sposób powinny być prawidłowo podłączone kable WN? Z góry dziękuję za pomoc.
    Pozdrawiam


  • Użytkownik archiwalny

    Witam mam podobny problem i tez nie wiem jak dokladne powinny byc podłaczone kable WN wzorowałem sie na tym obrazku ale niestety dokladnie nie widac jak one przebiegaja


  • Użytkownik archiwalny

    Witam mam podobny problem i tez nie wiem jak dokladne powinny byc podłaczone kable WN wzorowałem
    sie na tym obrazku ale niestety dokladnie nie widac jak one przebiegaja

    Koledzy szukajka NIE GRYZIE!!!


  • Użytkownik archiwalny

    Koledzy szukajka NIE GRYZIE!!!

    Dzieki wielkie szukałem "Jak podłaczyc kable WN" "Jak podłaczyc kable zapłonowe"
    ale na "kolejność podłączenia kabli WN" to nie wpadłem <img src="/images/graemlins/sciana.gif" alt="" /> młody jestem a człowiek przeciez uczu sie całe zycie


  • Użytkownik archiwalny

    Dzieki wielkie szukałem "Jak podłaczyc kable WN" "Jak podłaczyc kable zapłonowe"
    ale na "kolejność podłączenia kabli WN" to nie wpadłem młody jestem a człowiek przeciez uczu
    sie całe zycie

    ...i głupi umiera <img src="/images/graemlins/hehe_.gif" alt="" /> W każdej wyszukiwarce im mniej skomplikowane wyrażenie wpiszesz, tym prędzej znajdziesz potrzebne informacje, W tym przypadku moim zdaniem należało wpisać po prostu "kable WN".


  • Użytkownik archiwalny

    ...i głupi umiera W każdej wyszukiwarce im mniej skomplikowane wyrażenie wpiszesz, tym prędzej
    znajdziesz potrzebne informacje, W tym przypadku moim zdaniem należało wpisać po prostu
    "kable WN".

    <img src="/images/graemlins/bravo.gif" alt="" /> ale niestety samo "kable WN" nie wystarcza zamiast sie nabijć lepiej wymyśl coś mądrego


  • Użytkownik archiwalny

    Witam mam podobny problem i tez nie wiem jak dokladne powinny byc podłaczone kable WN wzorowałem
    sie na tym obrazku ale niestety dokladnie nie widac jak one przebiegaja

    Elo...
    Miałem chwile i wybrałem się do garażu aby zobaczyć co i jak.Mam nadzieje że fota pomoże... <img src="/images/graemlins/032.gif" alt="" /> <img src="/images/graemlins/myjzeby.gif" alt="" />



  • Elo...
    Miałem chwile i wybrałem się do garażu aby zobaczyć co i jak.Mam nadzieje że fota pomoże...

    No jak tamta z linka nie pomogła, to ta też może nie pomóc <img src="/images/graemlins/zakrecony.gif" alt="" />


  • Użytkownik archiwalny

    ale niestety samo "kable WN" nie wystarcza zamiast sie nabijć lepiej wymyśl coś mądrego

    A gdzieżbym śmiał! Sam sobie często to powtarzam <img src="/images/graemlins/bzik.gif" alt="" />. Co do kolejności kabli wydaje mi się, że podany link załatwia sprawę. Jeśli chodzi o same kable, to jaszcze ewentualnie sprawdziłbym ich oporność, bo to że są nowe jeszcze o niczym nie świadczy. Wymieniając kable u siebie z ciekawości sprawdziłem ich oporność. Nowe miały 3-4komów. Pomiar wykonywałem starym miernikiem wychyłowym Lavo. Sprawdź u siebie.


  • Użytkownik archiwalny

    No jak tamta z linka nie pomogła, to ta też może nie pomóc

    Tak myślę i myślę o jaki link chodzi... <img src="/images/graemlins/sciana.gif" alt="" /> <img src="/images/graemlins/hmm.gif" alt="" />
    Nie zauważyłem go nawet <img src="/images/graemlins/pad.gif" alt="" /> <img src="/images/graemlins/bzik.gif" alt="" />
    Teraz już załapałem [color:"black"] [/color] "NIE GRYZIE" <img src="/images/graemlins/hehe_.gif" alt="" /> <img src="/images/graemlins/hehe_.gif" alt="" /> <img src="/images/graemlins/zakrecony.gif" alt="" />


Log in to reply