Problemy z odpaleniem auta - odpala kiedy chce.


  • Użytkownik archiwalny

    Witam wszystkich <img src="/images/graemlins/smile.gif" alt="" />!
    Mój kochany bzyczek - Tico, chyba sie na mnie obraził, sprawa wygląda następująco: Auto odpala kiedy chce - z wyjątkiem popychu wtedy zawsze odpala. Wymieniłem już w nim: cewke, aparat zapłonowy, kable zapłonowe, świece, pompe paliwową, popoprawiałem masy. I nadal nie wiem gdzie leży przyczyna jego humorów. Jak już działa to bzyka świetnie, ale problem w tym że nie ma reguły żeby działał lub nie. Nieraz jeżdze nim cały dzień i nagle nie odpali, nieraz po nocy; innego dnia po zimnej nocy za pierwszym razem odpali i później cały dzień też i tak w kółko. Zdażyło mi się że 3 razy zgasł mi na wolnych obrotach (w korku i gdy stał sobie na parkingu). Myślałem że to akumulator ale ładuje całą noc a z rana i tak nie odpala, raz podłączyłem na godzine akumulator i odpalił za 1 razem = brak reguły.
    W wigilie odwalił mi numer pojechałem po rodzine działał - wsiadam po 10 minutach i przestał kręcić, nie zapaliły się światła, stop tez nie działają tylko migacze, a gdy włączę awaryje słychać jakieś przepięcie w kierownicy...
    A jeszcze może ważna kwestria, mam odcięcia na rozruch - odpala tylko gdy trzyma się hamulec.

    Co Wy na to? proszę nikt nie umie mi pomóc moze wy macie jakąś teorie?? (tylko bez egzorcyzmów prosze) pozdrawiam!


  • Użytkownik archiwalny

    Co Wy na to? proszę nikt nie umie mi pomóc moze wy macie jakąś teorie?? (tylko bez egzorcyzmów prosze) pozdrawiam!

    A ja na to tak:

    Witam... <img src="/images/graemlins/skromny.gif" alt="" />
    Dobrze byłoby się przywitać... <img src="/images/graemlins/cfaniaczek.gif" alt="" />
    Polecam na początek ten wątek KLIK


  • Użytkownik archiwalny

    A ja na to tak:
    Witam...
    Dobrze byłoby się przywitać...
    Polecam na początek ten wątek KLIK

    Dzięki za pouczenie <img src="/images/graemlins/smile.gif" alt="" />, jestem tu nowy ale opisałem się w biografii wystarczy troche pogrzebać. Dzięki za pomoc <img src="/images/graemlins/smile.gif" alt="" /> Wesołych Świąt!


  • Użytkownik archiwalny

    Dzięki za pouczenie , jestem tu nowy ale opisałem się w biografii wystarczy troche pogrzebać.
    Dzięki za pomoc Wesołych Świąt!

    Po prostu chciałem żebyś zapoznał się z regulaminem(np. patrz pkt 4) i przywitał z forumowiczami <img src="/images/graemlins/smile.gif" alt="" />
    Zwróciłem uwagę na Twoja bibliografię przed odpowiedzią ale nic tam nie było napisane...więc wybacz <img src="/images/graemlins/waytogo.gif" alt="" />
    Po co ta złość od razu <img src="/images/graemlins/526.gif" alt="" /> <img src="/images/graemlins/skromny.gif" alt="" />
    Wysiliłem się i poszukałem trochę w archiwum i znalazłem podobny temat do Twojego problemu---> Stacyjka
    Kontrolki świecą jak chcesz odpalić?
    Zapewne to styki w stacyjce <img src="/images/graemlins/032.gif" alt="" />
    Również Wesołych Świąt(chociaż już po świętach)będzie już na przyszłe... <img src="/images/graemlins/mikolaj.gif" alt="" />


  • Użytkownik archiwalny

    właśnie sęk w tym że kontrolki się palą, w poniedziałek musze pokombinować z jakimś elektrykiem ciekawe ile zaśpiewa za naprawę, ale ja juz nie mam pojęcia co to może być...


  • Użytkownik archiwalny

    właśnie sęk w tym że kontrolki się palą, w poniedziałek musze pokombinować z jakimś elektrykiem
    ciekawe ile zaśpiewa za naprawę, ale ja juz nie mam pojęcia co to może być...

    w ostatnich paru wątkach o takim problemie winny był gaźnik, więc może małe czyszczenie rozwiąże problem? (u mnie pomogło)


Log in to reply