Problemy z nawiewem


  • Użytkownik archiwalny

    Witam.
    Mam następujący problem w Tikusiu.
    Co jakiś czas wyłącza mi się wentylator w nawiewie (w nagrzewnicy). Włącza się wtedy jak albo skręcę w prawą bądź lewą stronę lub jak jadę po wertepach ( czyli kostka brukowa ) to albo się włącza albo wyłącza.
    Co może być tego przyczyna?
    Myślę, że to może być coś z wentylatorem albo gdzie nie mam styku. Bo nie sądzę, żeby trzeba było wymieniać całą nagrzewnice.
    Czy może ktoś z Was miał podobny problem?


  • Użytkownik archiwalny

    A może byś się tak najpierw z wszystkimi przywitał ( REGULAMIN )!!!! <img src="/images/graemlins/czerwona.gif" alt="" />


  • Użytkownik archiwalny

    A może byś się tak najpierw z wszystkimi przywitał ( REGULAMIN )!!!!
    Przepraszam. Już to naprawiłem.


  • Admin

    Myślę, że to może być coś z wentylatorem albo gdzie nie mam styku. Bo nie
    sądzę, żeby trzeba było wymieniać całą nagrzewnice.
    Czy może ktoś z Was miał podobny problem?

    Nie miałem tego problemu, ale taka usterka się zdarza (mieli inni).
    IMO są 3 możliwości:
    1. zużyte, zawieszające się szczotki silnika nawiewu (najbardziej prawdopodobne);
    2. brak dobrego kontaktu na stykach przełącznika (czas robi swoje...)
    3. przerwany gdzieś przewód.

    Zacząłbym od sprawdzenia silnika; chyba nie ma zbytnich problemów z wyjęciem go na zewnątrz (trzeba zanurkować i obejrzeć). Podobno wystarczy odpięcie kostki z przewodami przy samej dmuchawie i odkręcenie trzech wkrętów.


  • Użytkownik archiwalny

    Ok dzięki. Będę coś kombinował. Jak mi się uda zlokalizować usterkę dam znać.


  • Użytkownik archiwalny

    Ok dzięki. Będę coś kombinował. Jak mi się uda
    zlokalizować usterkę dam znać.

    Cześć!

    Przeczytaj to: http://zlosniki.pl/showthreaded.php?Cat=&...sb=5&o=

    Prawdopodobnie masz uszkodzoną część, którą opisywałem.
    Pozdrawiam


Log in to reply