nie działa temperatura


  • Użytkownik archiwalny

    w środku auta nie wskazuje temperatury silnika czy to czujnik temperatury? jeśli tak to gdzie on jest?


  • Użytkownik archiwalny

    w środku auta nie wskazuje temperatury silnika czy to czujnik temperatury? jeśli tak to gdzie on
    jest?

    Jest to czujnik temperatury cieczy chlodzacej...
    Gdzie on konkretnie jest, to nie wiem dokladnie. Na pewno ktos napisze jeszcze.
    A jesli mialbym postawic diagnoze, to albo przerwa na przewodzie od czujnika, albo trzasniety sam czujnik...
    albo inna mozliwosc (ktorej nie zycze) - caly czas niedogrzany silnik...


  • Użytkownik archiwalny

    w środku auta nie wskazuje temperatury silnika czy to
    czujnik temperatury? jeśli tak to gdzie on jest?

    Witam na forum <img src="/images/graemlins/526.gif" alt="" />

    Czujnik temperatury płynu chłodzącego jest na kolektorze ssącym, to będzie gdzieś pod gaźnikiem. W zasadzie to jest zespół czujników.

    Być może gdzieś jest przerwa w obwodzie inne mozliwości to uszkodzony czujnik lub wskaźnik temperatury.
    Trzeba poszukać a dokładnie nie wiem jak.


  • Użytkownik archiwalny

    w środku auta nie wskazuje temperatury silnika czy to czujnik temperatury? jeśli tak to gdzie on
    jest?

    Czujnik wkręcony jest w kolektor ssący po prawej stronie od gażnika (patrząc na silnik). Są tam dwa czujniki jeden jest odpowiedzialny za włączanie wentylatora drugi za wskazania temperatury. Najłatwiej sprawdzić zdejmując kabelek z czujnika i dotknąć do masy powinien wskaźnik temperatury wychylić do końca. Jeżeli się wychyli to znaczy że jest uszkodzony wskażnik. Jak "będziesz miała pecha" i zdejmiesz kabelek od wentylatora to włączy się wentylator a wtedy już będziesz wiedzieć, który jest od czego czujnik.


  • Użytkownik archiwalny

    Czujnik wkręcony jest w kolektor ssący po prawej stronie
    od gażnika (patrząc na silnik). Są tam dwa czujniki
    jeden jest odpowiedzialny za włączanie wentylatora
    drugi za wskazania temperatury.

    Czujniki wkręcone sa dwa, ale wykorzystany jest tylko jeden z nich (do wskaźnika temperatury), drugi jest nigdzie nie podłączony.
    Czujnik odpowiadający za włączenie wentylatora umieszczony jest w pobliżu termostatu obok aparatu zapłonowego.

    <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    Być może gdzieś jest przerwa w obwodzie inne mozliwości to uszkodzony czujnik lub wskaźnik
    temperatury.
    Trzeba poszukać a dokładnie nie wiem jak.

    Oj misiek... powielasz odpowiedzi. a gdzie prawa autorskie <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    Oj misiek... powielasz odpowiedzi. a gdzie prawa
    autorskie

    <img src="/images/graemlins/gris.gif" alt="" />Po prostu napisałem co mi akurat przyszło do głowy. <img src="/images/graemlins/bzik.gif" alt="" />
    PS. Ale napisałem gdzie mniejwięcej są te czujniki. <img src="/images/graemlins/20.gif" alt="" /> <img src="/images/graemlins/uklon.gif" alt="" /> Sorki


  • Użytkownik archiwalny

    Czujniki wkręcone sa dwa, ale wykorzystany jest tylko jeden z nich (do wskaźnika temperatury),
    drugi jest nigdzie nie podłączony.
    Czujnik odpowiadający za włączenie wentylatora umieszczony jest w pobliżu termostatu obok
    aparatu zapłonowego.

    Masz racje pisałem z pamięci a pamięć jest zwodna.


Log in to reply