[gti]Wskazania temperatury, zalaczania wentylatora


  • Użytkownik archiwalny

    W moim gti zegar temperatury cieczy praktycznie nigdy nie przekracza 1/3 skali. Moze przy dlugim palowaniu na torze udalo mi sie kiedys dobic do polowy skali (90C?), ale tak to normalnie moze chodzic i godzine, a nie osiaga wyzszej temperatury. Za to wentylator chlodnicy zalacza sie nad wyraz czesto, nawet wskaznik nie wskazuje tej 1/3 skali, a po mocniejszym wcisnieciu gazu wlacza sie wentylator (wiem, bo mam podlaczona diode, ktora zapala sie jak sie wlacza wentylator).
    1. Czy takie wskazania wskaznika temperatury sa normalne? Czy moze mam uszkodzony wskaznik/czujnik temperatury?
    2. A moze to wina termostatu? Tylko jesli tak, to czemu przy niskiej temperaturze czesto zalacza sie wentylator? On tez by musial miec zalozony jakis czujnik, ktory lapie nizsza temperature niz powinien?


  • Użytkownik archiwalny

    Zacznij od termostatu. Sprawdź czy w ogóle jest i jaką ma temperaturę otwarcia, ewentualnie czy rzeczywiście otwiera się przy tej temperaturze czy nie szybciej.


  • Użytkownik archiwalny

    W moim gti zegar
    temperatury cieczy praktycznie nigdy nie przekracza 1/3 skali. Moze przy dlugim
    palowaniu na torze udalo mi sie kiedys dobic do polowy skali (90C?), ale tak to
    normalnie moze chodzic i godzine, a nie osiaga wyzszej temperatury. Za to wentylator
    chlodnicy zalacza sie nad wyraz czesto, nawet wskaznik nie wskazuje tej 1/3 skali, a
    po mocniejszym wcisnieciu gazu wlacza sie wentylator (wiem, bo mam podlaczona diode,
    ktora zapala sie jak sie wlacza wentylator).
    1. Czy takie
    wskazania wskaznika temperatury sa normalne? Czy moze mam uszkodzony
    wskaznik/czujnik temperatury?
    2. A moze to wina
    termostatu? Tylko jesli tak, to czemu przy niskiej temperaturze czesto zalacza sie
    wentylator? On tez by musial miec zalozony jakis czujnik, ktory lapie nizsza
    temperature niz powinien?

    Jest osobny czujnik na zegary i osobny do wentylatora. Któryś masz walnięty pewnie. Albo oba


  • Użytkownik archiwalny

    Albo zapowietrzony uklad, tez potrafi wtedy glupoty pokazywac.


  • Użytkownik archiwalny

    A jak moge sprawdzic/odpowietrzyc uklad w swifcie?


  • Użytkownik archiwalny

    na początku zmien termostat , kosztuje 30zl a bedzie pewnosc ze układ dobrze pracuje.

    Całe chlodzenie odpowietrza sie samo. Jesli płynu jest tyle co trzeba , czyli pod korek w chłodnicy to nie ma prawa zeby sie coś zapowietrzyło.

    Jak to nie pomoze to wez w reke manual i sprawdz czujniki. Jest tam opisane jak sprawdzic taki czujnik ( zmiana rezystancji przy zmianie temp ).

    Na końcu sprawdził bym masę wiązki pod deską , ale gdyby była nie halo to by wskazówka od paliwa również wariowała i pokazywała rózne cuda.


Log in to reply