[ALL] Gdzie jest bespieczniki od spryskiwaczy?


  • Użytkownik archiwalny

    Witam, niestety chyba udało mi sie przepłacić bespieczniki od spryskiwaczy, jako ze jest zima to trochę dłużej przytrzymalem spryskiwacz przedniej szyby ale nic nie leciało, silniczek działał, w tym samym momencie działało i leciało na tylna szybę, po dniu moze dwóch przestał działać takie tylni, stad tez pytanie. Gdzi znajdują sie bespieczniki oraz jakie maja oznaczenia od pompki do spryskow? Teraz jak przyciskam to silniczków nie słychać auto na pewno nie zamrożone bo stoi w garażu


  • Użytkownik archiwalny

    Wiper/washer gdzies widziales?


  • Użytkownik archiwalny

    niestety, wymieniłem bespiecznik ale nadal spryskiwacze nie działają, ktoś mógłby podpowiedzieć gdzie znajdę pompke od spryskiwaczy?

    Dodam jeszcze tyle ze jak powoli pociągam patyk od spryskiwaczy to tuż przed załączeniem wycieraczek lekko przygasa podświetlenie, czyli tak jakby działało, ale nie stety nie daje płynu



  • niestety,
    wymieniłem bespiecznik ale nadal spryskiwacze nie działają, ktoś mógłby
    podpowiedzieć gdzie znajdę pompke od spryskiwaczy?
    Dodam jeszcze tyle
    ze jak powoli pociągam patyk od spryskiwaczy to tuż przed załączeniem wycieraczek
    lekko przygasa podświetlenie, czyli tak jakby działało, ale nie stety nie daje płynu

    A płyn czasem nie zamarzł???

    Bezpiecznik się pisze


  • Użytkownik archiwalny

    raczej nie, bo nawet jakby zamarzl to chyba by bylo slychac, ze dziala. Nawet po długiej jeździe w mieście próbowałem i nic z tego, a jeździłem ponad godzinę. Dobrze mi się wydaje, że pompka jest pod zbiornikiem z płynem?



  • raczej nie, bo
    nawet jakby zamarzl to chyba by bylo slychac, ze dziala. Nawet po długiej jeździe w
    mieście próbowałem i nic z tego, a jeździłem ponad godzinę. Dobrze mi się wydaje, że
    pompka jest pod zbiornikiem z płynem?

    Pompka jest zamocowana na dole zbiornika z płynem pomiędzy zderzakiem a nadkolem. Jak uda Ci się odkręcić nadkole to od spodu ją zobaczysz.

    Z objawów wynika, że zamarzł Ci płyn w zbiorniczku i w samej pompce blokując jej łopatki.

    To tłumaczy też, czemu przygasa podświetlenie jak ciągniesz za dźwignię od spryskiwacza.

    Wstaw jak możesz auto do ogrzewanego garażu, niech to się rozpuści. Nalej dobrego płynu i po robocie.


  • Użytkownik archiwalny

    a więc nie pozostaje mi nic innego jak wziąć suszare i podkrzać to wszystko :]



  • a więc nie
    pozostaje mi nic innego jak wziąć suszare i podkrzać to wszystko :]

    Spróbować zawsze można, na razie nie używaj sprysków, bo się może pompka sfajczyć


  • Użytkownik archiwalny

    Spróbować zawsze
    można, na razie nie używaj sprysków, bo się może pompka sfajczyć

    Ja dzisiaj swoją straciłem właśnie



  • Ja dzisiaj swoją
    straciłem właśnie

    Pasuje od Tico, więc można jeszcze nówkę dorwać za parę złotych


Log in to reply