Nie da się wyłączyć świateł mijania


  • Użytkownik archiwalny

    Witam, w moim, tzn, żony swifcie dzieją się takie dziwy, że światła mijania świecą cały czas, nie można ich niczym wyłączyć, jedynie odłączenie akumulatora daje efekt. Jak ustaliłem swift nie ma przekaźnika, czy zatem trzeba wymienić / naprawić/ przełącznik zespolony?. Ktoś miał podobny przypadek?
    Pozdrawiam


  • Użytkownik archiwalny

    Witam, w moim, tzn,
    żony swifcie dzieją się takie dziwy, że światła mijania świecą cały czas, nie można
    ich niczym wyłączyć, jedynie odłączenie akumulatora daje efekt. Jak ustaliłem swift
    nie ma przekaźnika, czy zatem trzeba wymienić / naprawić/ przełącznik zespolony?.
    Ktoś miał podobny przypadek?
    Pozdrawiam

    Jest blaszka przykręcana na jedną małą śrubkę, może żona za mocno pociągnęła przełącznik i coś rozregulowała, warto tam zajrzeć zdejmując plastik obudowujący kolumnę kierowniczą.
    Owa blaszka tylko dobrze, orginalnie wygięta działa jako dźwignia między przełącznikiem a małym przyciskiem punktowym pod tą blaszką, to nie jest solidna konstrukcja, dlatego nie polecam jej ruszać, bo przy demontażu i montażu łatwo ją naruszyć, natomiast warto pobawić się światłami długimi czy dobrze działają.


  • Użytkownik archiwalny

    najpierw napisz w ktorym swifcie ma to miejsce i czy tylko problem masz ze swiatłami jezeli chodzi o kwestię elektryki.



  • Ta blaszka może jedynie powodować, że będą palić się wiecznie światła drogowe jeśli jest niedokręcona.


  • Użytkownik archiwalny

    Ta blaszka może
    jedynie powodować, że będą palić się wiecznie światła drogowe jeśli jest
    niedokręcona.

    no to moze koledze tak sie pala tylko sie nie zorientowal ; >



  • no to moze koledze
    tak sie pala tylko sie nie zorientowal ;

    Ta blaszka nie ma raczej żadnego związku z ciągłym paleniem się świateł mijania.

    Moim zdaniem problem leży albo w przełączniku zespolonym albo w przekaźniku (jeśli w ogóle takowy jest).



  • Ta blaszka nie ma
    raczej żadnego związku z ciągłym paleniem się świateł mijania.
    Moim zdaniem
    problem leży albo w przełączniku zespolonym albo w przekaźniku (jeśli w ogóle takowy
    jest).

    Przekaźnika nie ma.

    W moim jak padł przełącznik zespolony to co jakiś czas nie dało się świateł mijania włączyć, potem coraz częściej, a potem wcale



  • W moim jak padł
    przełącznik zespolony to co jakiś czas nie dało się świateł mijania włączyć, potem
    coraz częściej, a potem wcale

    Czyli już wiadomo, że przełącznik zespolony do wymiany ma kolega.


  • Użytkownik archiwalny

    Czyli już wiadomo,
    że przełącznik zespolony do wymiany ma kolega.

    ja mam taki, ale właśnie bez tej blaszki o ktorej napisalem w pierwszym poscie


  • Użytkownik archiwalny

    Przekaźnika nie ma.
    W moim jak padł
    przełącznik zespolony to co jakiś czas nie dało się świateł mijania włączyć, potem
    coraz częściej, a potem wcale

    U mnie na początku wystarczyło włączenie długich i się załączały mijania a potem nagle temat ucichł jakby sam się naprawił.


  • Użytkownik archiwalny

    uważajcie z tymi przełącznikami zespolonymi , w moim suzi zaczeło sie palić na trasie , jak jest problem to trzeba go rozwiązać a nie czekać aż samo sie naprawi ,



  • uważajcie z tymi
    przełącznikami zespolonymi , w moim suzi zaczeło sie palić na trasie , jak jest
    problem to trzeba go rozwiązać a nie czekać aż samo sie naprawi ,

    Dokładnie

    Z mojej wymiany pamiętam, że kupiłem za 100 zł przełącznik z mk3 z 1996 roku i to już był Węgier, więc kostka przyłączeniowa przełącznika była inna - a miało być plug&play

    Z ojcem przelutowaliśmy wszystkie przewody ze starej wiązki do nowego przełącznika i działa już ze 3 lata


Log in to reply