Problem (chyba) z układem hamulcowym


  • Użytkownik archiwalny

    Witam Osoby chętne do pomocy.
    Ostatnio w moim Swifcie dzieje się coś niepokojącego
    Podczas jazdy słychać dosyć głośne stukanie w okolicach prawego przedniego koła.
    Po lekkim wciśnięciu hamulca stukanie ustaje.
    Tarcze i klocki są dosyć nowe.
    Jedyne co zauważyłem to luzik przy poruszaniu ręką zacisku.
    Wszystkie śruby dokręcone.
    Nie wiem co to może być.
    Może ktoś z was miał taki problem i może mi jakoś pomóc
    Z góry dziękuję za pomoc.


  • Użytkownik archiwalny

    przegub,łozysko

    luz na prowadnicach zacisku raczej nie jest na tyle duży żeby stukało.



  • przegub,łozysko
    luz na prowadnicach
    zacisku raczej nie jest na tyle duży żeby stukało.

    Ale wygląda na to, że to jednak zacisk się tłucze, skoro przy hamowaniu cichnie...

    Łożysko raczej by wyło...


  • Użytkownik archiwalny

    Oj właśnie niekoniecznie, ale to nie stwierdzimy przez internet, trzeba poruszać piastą, półosią, a jeżeli doświadczenia nam brak, to zlecić sprawdzenie luzów stacji diagnostycznej. Żeby zacisk zaczął tłuc przy hamowaniu, to trzeba na prawdę dużego luzu, który praktycznie nie może powstać wskutek normalnej eksploatacji, może ktoś za ciasno okadzić klocki i wtedy pojawia się luz, ale to nie częsty przypadek.



  • A może kończy się końcówka drążka kierowniczego po prostu... Tak jak radzi Macq najlepiej będzie podjechać do SKP, jeśli brak doświadczenia


  • Użytkownik archiwalny

    Jeśli to była by końcówka to dlaczego już po lekkim naciśnięciu hamulca jest cisza?


  • Użytkownik archiwalny

    Ale wygląda na to,
    że to jednak zacisk się tłucze, skoro przy hamowaniu cichnie...

    I co wg Ciebie można by poradzić z tym zaciskiem?


  • Użytkownik archiwalny

    Nowe prowadniki zacisku, ale nie wiem czy można je w ogóle dostać, lepiej szukać całego zacisku. Tutaj trzeba powiedzieć dwa słowa o klockach, bo mi rozpieprzyło kiedyś prowadniki jak osadziłem nowe klocki w brudne, niewyczyszczone jarzmo, przez co z jednej strony klocek się przekosił i zablokował, zacisk też przekaszało, przez co wytarły się prowadniki



  • I co wg Ciebie
    można by poradzić z tym zaciskiem?

    Sprawdź czy klocki są równo zużyte - jeśli tak to radio głośniej i wsio

    U mnie też coś stuka na większych nierównościach w prawym przodzie - wymieniłem już prawie wszystko i nic to nie daje...


  • Użytkownik archiwalny

    Dobra...więc tak...
    dziś rozebrałem.
    Jest mały luzik na prowadnicach zacisku, ale chyba nie to jest przyczyną, ponieważ...
    Zdjąłem zacisk, klocki i na podniesionym rozpędziłem koło do 40-50km/h, czyli tak jak się zaczynał hałas i on w takiej sytuacji też był
    Czy to może być łożysko?
    Właściwie na zewnątrz nic prawie nie słychać, ale wewnątrz owszem.
    Przypominam, że zawsze jak naciskam pedał hamulca choć odrobinę to robiła się cisza.
    Pomóżcie ;/


  • Użytkownik archiwalny

    Ściągnij zacisk i sprawdź czy tłoczek swobodnie się porusza i czy na jego powierzchni nie ma korozji. Sprawdź czy klocki nie zapiekły sie w jarzmie. Najlepiej byłoby wyczyścić miejce styku klocka z jarzem.



  • No łożysko wydaje różne odgłosy od wycia, przez szum, może też stukać jak ma mega luz...

    Skoro rozmontowałeś zacisk i dalej jest hałas, to teraz głównym podejrzanym jest łożysko.

    A co do faktu, że hałas ustaje, gdy naciskasz hamulec, to wytłumaczenie tego może być następujące: łożysko ma luz i gdy naciskasz hamulec ten luz na łożysku może być niwelowany - zacisk przytrzymuje luźne łożysko w ustawieniu jakby luzu nie było

    Dla spokoju i bezpieczeństwa zainwestuj w wymianę łożyska - u mnie samodzielna wymiana zajęła 2 godziny i kosztowała 60 zł


Zaloguj się, aby odpowiedzieć