problem z halogenami


  • Użytkownik archiwalny

    założyłem po malowaniu do mojego Swifta halogeny.
    już ponad miesiąc się mecze żeby je uruchomić jak narazie bez skutku.
    może ktoś podpowie co zrobić??


  • Użytkownik archiwalny

    Sprawdź:
    -czy żarówki nie są przepalone
    -czy przełącznik w desce faktycznie przełącza
    -czy instalacja nie jest gdzieś przerwana
    -czy styki dobrze zwierają
    -czy przekaźniki działa jak powinien


  • Użytkownik archiwalny

    założyłem po
    malowaniu do mojego Swifta halogeny.
    już ponad miesiąc
    się mecze żeby je uruchomić jak narazie bez skutku.
    może ktoś podpowie
    co zrobić??

    A zrobiłeś wszystko zgodnie z opisem montażu na forum ?
    Szklaną kulę mam w remoncie, a z Twoje posta nie można dowiedzieć się co i jak zrobiłeś.


  • Użytkownik archiwalny

    ogólnie nigdy nie miałem halogenów. miałem zaślepki te plastikowe ale udało mi się kupić halogeny i je zamontowałem. ciekawi mnie fakt czemu jak podłączyłem halogeny to przeciwmgielne z tyłu przestały działać. podłączyłem przekaźnik
    .


  • Użytkownik archiwalny

    ogólnie nigdy nie
    miałem halogenów. miałem zaślepki te plastikowe ale udało mi się kupić halogeny i je
    zamontowałem. ciekawi mnie fakt czemu jak podłączyłem halogeny to przeciwmgielne z
    tyłu przestały działać. podłączyłem przekaźnik
    .

    Ci, którzy je montowali od postaw, też "ogólnie" ich nie mieli
    Przekaźnik dopasowany do kostki czy rzeźba ? Włącznik jaki ?
    Podaj więcej szczegółów. Nie napisałeś, czy robiłeś wszystko zgodnie z opisem na forum.
    BTW: jak ma się oryginalne halogeny, włącznik i przekaźnik to roboty jest na maks dwie godziny z przerwami na piwo i po podpinaniu wszystkiego musi działać o ile np. żarówki w halogenach nie są spalone, uszkodzony przekaźnik itd.
    Skoro zgasły przeciwmgielne to zacząłbym od przywrócenia ich do stanu używalności, a potem wrócił do halogenów.
    Oczywiście wiesz, że halogeny można włączyć tylko przy włączonych światłach mijania ?


  • Użytkownik archiwalny

    dzisiaj doszlem do tego ze przeciwmgilne i halogen(bo tylko jeden dziala) dziala z postojowkami z mijania juz nie


  • Użytkownik archiwalny

    dzisiaj doszlem do
    tego ze przeciwmgilne i halogen(bo tylko jeden dziala) dziala z postojowkami z
    mijania juz nie

    to dziwne, u mnie jak podpinałem na krótko i szybko, to działały i tak i tak, tylko że ja miałem przekaźnik od wujka Nanbu ( KAWA ), dodatkowo za włącznik użyłem włącznik tylnego, przeciwmgielnego


  • Użytkownik archiwalny

    dzisiaj doszlem do
    tego ze przeciwmgilne i halogen(bo tylko jeden dziala) dziala z postojowkami z
    mijania juz nie

    Kolego, szukasz pomocy, więc łaskawie napisz co dokładnie robiłeś albo jedź do elektryka samochodowego.
    Nie mamy szklanej kuli, żeby zobaczyć co skopałeś.
    A namieszane jest i to grubo ! w tak banalnym temacie

    Zapraszam do mnie do Krakowa, to ogarniemy temat, ale pewnie na miejscu ktoś łebski też się znajdzie.
    Sugestia: jedź do fachowca, bo kto wie co teraz ci siądzie i dopiero będzie jazda.


  • Użytkownik archiwalny

    to dziwne, u mnie
    jak podpinałem na krótko i szybko, to działały i tak i tak, tylko że ja miałem
    przekaźnik od wujka Nanbu ( KAWA ), dodatkowo za włącznik użyłem włącznik
    tylnego, przeciwmgielnego

    A kolega próbuje wyważyć otwarte drzwi albo bawi się z nami w zagadki.
    A za chwilę, będzie płacz, że forum jest od tego, żeby pytać i pomagać bliźnim w potrzebie


Zaloguj się, aby odpowiedzieć