Problemy z uruchomieniem silnika


  • Użytkownik archiwalny

    Witam wszystkich. Nastała wiosna i otóż dopadły mnie problemy z uruchomieniem auta. Mój Węgier 1.0 2002 rok nie chce odpalić. Kręcę rozrusznikiem i kręcę i nic. Po którejś próbie wcisnąłem gaz do dechy i puściłem, ponowny rozruch i problem minął jak ręką odjął. Pompka paliwa zaciąga paliwo ze zbiornika po przekręceniu kluczyka tzn wnioskuje, że zaciąga bo ją słychać jak pracuje prze jakieś 3 sekundy. Problem z uruchomieniem nie jest zawsze tak raz na tydzień się zdarzy.
    Czy ktoś z Szanownych Forumowiczów miał już taki problem?


  • Użytkownik archiwalny

    kreci słabo, czy dość szybko , żwawo


  • Użytkownik archiwalny

    W swifcie czasem takie cuda dzieją się jak się często jeździ na rezerwie. Tak czy siak, jak Ci samochód znowu nie będzie chciał zapalić, to proponuję odkręcić obudowę filtra powietrza, wyciągnąć filtr i uzbroić się w kogoś, kto będzie patrzył się "do środka" wtrysku, gdy Ty będziesz kręcił rozrusznikiem. Jeśli z wtryskiwacza będzie siurać paliwo, to problemu raczej trzeba będzie szukać w zapłonie/zalaniu silnika, a jeśli nie siurga, to trzeba zastanowić się nad układem wtryskowym. Tak na prawdę powodów może być wiele i taka diagnoza przez internet to ciężka sprawa


  • Użytkownik archiwalny

    a aku w jakim stanie ??

    nie smierdzi w srodku benzyna??

    bo ostatnio sporo osob ma podobne objawy



  • nie zaszkodzi też wymienić filtra paliwa, majątku to nie kosztuje


  • Użytkownik archiwalny

    Akumulator pół roczny, nie śmierdzi paliwem w kabinie. Ostatnio jak nie chciał odpalić to miałem w zbiorniku około 10-12 litrów paliwa. Kręci żwawo, chociaż dzisiaj rano jak go odpalałem, to pierwszy obrót jakby wykonał z oporami lub jakby właśnie mało miał prądu do zakręcenia z tym że odpalił od pierwszego - taka sytuacja zdarza się gdzieś około raz na 20-30 uruchomień i tylko po nocy. Świece i kable wymieniałem w maju zeszłego roku, przejechał 10 tyś km, nie mam instalacji LPG.
    Filtr paliwa rzeczywiście wymienię przy okazji wymiany oleju w maju, a pod filtr powietrza z ciekawości też zajrzę jak radził Macq.
    Ile taki filtr paliwa może kosztować? Lepiej kupić oryginał czy zamiennik?


  • Użytkownik archiwalny

    filtr paliwa do swifta montowany w oryginalnym miejscu (na podłużnicy) kosztuje ok 50zł. Można przy odrobinie kombinatoryki zastosować filtr uniwersalny metalowy (koszt ok 20zł), przy czym troche trzeba się napocić przy takim zamocowaniu filtra obok baku, żeby wężyków nie załamywało. Tylko, że filtr paliwa raczej tu nie jest problemem


  • Użytkownik archiwalny

    witaj Łodzianinie

    podłącze się też tutaj ze swoim wątkiem
    NIe odpala... czasami

    Dzisiaj znowu jest czasami
    Rano po odpaleniu pracował jakieś 30 sekund (bez jazdy), potem zgasł i nie odpalał.
    pół godziny później odpalił,ale popracował raptem tylko jakieś 2 sek i całkiem głuchy jest teraz.

    Sam ze sprawdzeniem TPS nie dam rady.
    Znacie kogoś w Łodzi, kto radę da?
    Mój mechanik też ręce rozkłada.

    pozdrowienia
    Piotr


Log in to reply