[1.0 mk5] Brak mocy


  • Użytkownik archiwalny

    Witam kolegów. Powiecie że to już było, ale wg mnie czasem trzeba na nowo podejść do pewnych spraw.

    Wygląda to tak. Stało się naglę. Nieznany był czas ani godzina...
    Auto straciło moc. I benzyna i LPG.
    W przypadku benzyny:

    • ssanie na zimnym - jest
    • pedał w podłogę, moc - brak
    • podtrzymanie wyższych obrotów podczas toczenia się - brak

    W przypadku LPG

    • to samo co benzyna tylko jeszcze gorzej
    • dodatkowo boję się wciskać pedał gazu gwałtownie - obroty spadają i nawet czasem takie jakby puknięcie głuche spod obudowy filtra słychać. Gaz był regulowany, tylko gorzej zaczęło być. ustawiłem na gazie tak dawkę, aby jak najrzadziej występował spadek obrotów.

    Pomyślałem, że źle TPS ustawiony, ale niezależnie od położenia jest tak samo. Zmieniają się tylko obroty na ssaniu.

    Przedmuchów nigdzie raczej nie ma, żeby powietrze wciągał.

    Poradźcie coś, eh. kopółka, świece, palec, przewody WN nowe.


  • Użytkownik archiwalny

    Na początek sprawdź kąt wyprzedzenia zapłonu z założoną zworką, może przestawił się z minus i stąd całe to zachowanie.
    Pytanie czy silnik nie terkocze bo mógł się też przestawić pasek rozrządu.
    Gazu nie ma co regulować najpierw musi auto jeździć dobrze na benzynie.


  • Użytkownik archiwalny

    o tym samym myslalem tez czy o zabek nie przeskoczyl, ale nie ma jakis dzwieków dodatkowych niz wczesniej...
    z tym kątem zapłonu musze jechac do diagnosty bo sam raczej nie mam przyrządów zeby sprawdzic


Log in to reply