[mk4 1.0] cieknie przy misce olejowej


  • Użytkownik archiwalny

    Mam powracający problem z cieknącym olejem przy misce olejowej.
    Za pierwszym razem mechanik łączył na jakiś silikon, ale nie zdało to egzaminu.
    Za drugim razem kupiłem uszczelkę korkową, ale i tu ciekło, choć tylko w jednym miejscu, pod rozrządem. Mechanik twierdził, że śrub nie może mocno dokręcić, bo nie mają jakiś tam zabezpieczeń i się uszczelka rozejdzie, jak przesadzi.
    Ostatnio znów się za to wziąłem - tym razem mechanicy uradzili, że skleją na czarny silikon (plus oczywiście te oryginalne śruby), ale znowu doopa - cieknie chyba w 3 miejscach.
    Niby miska prosta, bez ubytków, to samo silnik, a ciagle jaja wychodzą...
    Nie mam już na to siły, ani czasu.
    Macie jakieś pomysły ?


  • Użytkownik archiwalny

    tak mam pomysl, trzeba zrobic tak:
    -kupic uszczelke
    -kupic nowe sruby-to przedewszystkim bo po tylu skrecaniach bez tego mozna latwo zerwac gwint
    -zobaczyc czy mechanik juz nie przeciagnol srub bo latwo gwint w bloku rozpierdzielic.
    -jesli nieda sie srub dokrecic bo gwintu w bloku nie ma pozostaje jedynie nagwintowac na wieksza srube
    -po sciagnieciu miski obstukac(zaklepac) ją na rowno bo po tylu montazach napewno okolice srub sa wypchniete w strone bloku.
    -obsmarowac uszczelke z oby stron silikonem
    -all poskrecac oczywiscie w odpowiednich odstepach czasowych(schniecie silikonu).
    po czyms takim nie ma mowy zeby cieklo. Oczywiscie all musi byc naprawde super obczyszczone!


Log in to reply