1.0 53KM 1998 R nie pali na gazie na zimnym silniku


  • Użytkownik archiwalny

    Witam!Dwa tygodnie wstecz na gazie na zimnym silniku gasł mi na światłach....potem na rozgrzanym bez problemów palił wszędzie.....Teraz nawet na rozgrzanym dusi się....., planuję umówić się z gazownikiem na śląsku.Teoretyczna wizja pada na duoserwis.....ale kolega kolegi gdzieś montuje gaz i może z nim....Jakieś uwagi, które byłyby pomocne|?Zieleniak jestem z gazem:).Może poczekam na zdanie @dajmosa o ile dobrze pamiętam

    duo car bytomska 20, zabrze, biskupice, tam na dniach się wybiorę z tym gazem
    Ps.

    Na rokitnicy/zabrze ktoś sprzedaje swifta identycznego jak mój z 2000r, nie zapisałem numeru ale zaparkowałem obok:)(przy zakupie kebaba - dobre tam mają ale poczekać trzeba)i widziałem, że kierownice ma inną jednak i lepiej zachowany egzemplarz od mojego '98

    Edit:
    Heh przejrzałęm, mam reduktor czy wielozawór czy jak to tam zwą Landi montowany przez LTA Polonia, w kórym jest filtr jakiś (wkład)?, na obudowie czegoś takiego okrągławego(sześciokątnego?)jest wygrawerowana taka nazwa, zastanawiam się nad samodzielnym tego rozkręceniem ale trochę się boję gazu dotykać....czytałem, że należy zamknąć zawór butli, odpalić silnik, przełączyć na gaz...i czekać aż zgaśnie, potem się brać za odkręcanie ale chyba coś czuję, że nie podołam więc pewnie pójdzie do zakładu....i ta kasa....


  • Użytkownik archiwalny

    Tak tylko kontrolnie się przypominam, wiem, wiem wszyscy na zlocie...a ja miałem sądny dyżur w robocie:(...:).Może jednak zrobiłbym to sam, trochę czytałem ale wskazówki mile widziane...bardzo..Znów mi pali na gazie przy rozgrzaniu silnika...połowa skali....i normalnie niemal można jeździć...potem nie gaśnie na światłach....


  • Użytkownik archiwalny

    Możesz spokojnie okręcic filtr wyleci tylko gaz z przewodów, a zawór zamknie gaz w butli.


  • Użytkownik archiwalny

    oddałem dziś gablotę:) gazownikom na bytomską 20 w zabrzu biskupice, jutro po południu mam nadzieję odebrać, mam nadzieję, że nie zaskoczą mnie niespodziewanymi kosztami, liczyłem w granicach 100 PLN, pewnie zechcą więcej jak znam życie, słyszałem, że są najlepsi w okolicy oprócz zabrze, nad kanałem (to nazwa ulicy) ale koleś do końca sierpnia ma zamknięte......


  • Użytkownik archiwalny

    hmmmmm, byłem, gazowałem, trzymałem na 3 tys obrotów, ponoć wymienili filtr ale jak gaśnie na zimnym silniku tak gaśnie dalej.....Jutro z rana wyjeżdżam w trasę jakieś 2-3 tys km, zobaczymy co się będzie działo...., jeśli nic się nie zmieni to za 2 tyg wracam do tego gazownika, no chyba, że na trasie gdzieś coś spotkam.Jadę w Bieszczady, potem do lubuskiego a potem Mazury i powrót na Śląsk....Trzymajcie kciuki....

    Edit

    Witam!Zrobiłem ponad tysiąc km, przejeździłęm głównie na gazie ale jak gasł, tak gaśnie..., wizyta u gazownika niczego nie zmieniła.Jeśli w trasie nie trzeba sie zatrzymać, to na gazie nieźle jedzie ale jeśli już się zatrzymam, to koniec.Na biegach 1,2,3 na rozgrzanym już silniku, jeśli się zatrzymam, to nie gaśnie, od 4 wzwyż po przejechaniu jakichś 10-20 km zdycha....


  • Użytkownik archiwalny

    Problem rozwiązany!Wymieniłem termostat, po wyjęciu skrzywiony wbity na maksa, nie cofał się.Nie gaśnie na zimnym silniku ale jeszcze za mało km zrobiłem.Uff


Log in to reply