Konserwacja hamulcow.


  • Użytkownik archiwalny

    Jak kupilem tiko rok temu hamulce byly slabe.
    Pojechalem na warsztat gdzie wymienili bebny, szczeki i cylinderki.
    Hamulec byly zrobione super, jak depnolem to siwy dym <img src="/images/graemlins/wink.gif" alt="" />
    Od tego czasu zrobilem 12tys km.
    W marcu wyczyscilem caly tyl, sciagalem bebny, przeczyszyscilem i przesmarowalem samoregulatory WD40, odpowieczylem uklad. Szczeki byly zapieczone i reczny trzymal.
    Wyciekow z cylinderkow nie stwierdzilem, jest sucho.
    Szczeki jeszcze nie sa tragiczne.
    Ale hamulce juz nie sa takie dobre jak byl na poczatku, nie sa jeszcze tragiczne ale...
    Z przodu mysle ze nie ma co ruszac bo klocki sa jeszcze ok.
    Dzis kupilem komplet nowych szczek.
    Co polecacie zrobic, wymienic te szczeki ?
    Mam takie odczucia ze te samoregulatory nie reguluja jak trzeba.
    Albo szczeki tak szybko sie brudza i zapiekaja ?
    Macie jakis sposob na hamulce z tylu ?
    Poprzednie watki o hamulcach przeczytalem.
    Zreszta czytam forum prawie dziennie.
    Pozdrawiam.

    Dodam jeszcze ze pedal hamulca wydaje sie byc za mieki


  • Użytkownik archiwalny

    Jak kupilem tiko rok temu hamulce byly slabe.

    Pojechalem na warsztat gdzie wymienili bebny, szczeki i cylinderki.

    Hamulec byly zrobione super, jak depnolem to siwy dym

    Od tego czasu zrobilem 12tys km.

    W marcu wyczyscilem caly tyl, sciagalem bebny, przeczyszyscilem i przesmarowalem samoregulatory
    WD40, odpowieczylem uklad. Szczeki byly zapieczone i reczny trzymal.

    Wyciekow z cylinderkow nie stwierdzilem, jest sucho.

    Szczeki jeszcze nie sa tragiczne.

    Ale hamulce juz nie sa takie dobre jak byl na poczatku, nie sa jeszcze tragiczne ale...

    Z przodu mysle ze nie ma co ruszac bo klocki sa jeszcze ok.

    Dzis kupilem komplet nowych szczek.

    Co polecacie zrobic, wymienic te szczeki ?

    Mam takie odczucia ze te samoregulatory nie reguluja jak trzeba.

    Albo szczeki tak szybko sie brudza i zapiekaja ?

    Macie jakis sposob na hamulce z tylu ?

    Poprzednie watki o hamulcach przeczytalem.

    Zreszta czytam forum prawie dziennie.

    Pozdrawiam.

    Dodam jeszcze ze pedal hamulca wydaje sie byc za mieki

    Sprawdz cylinderki z tyłu.
    U mnie po obu stronach zapiekły się tłoczki.WD 40 i wkrętak załatwił sprawe.


  • Użytkownik archiwalny

    Sprawdz cylinderki z tyłu.
    U mnie po obu stronach zapiekły się tłoczki.WD 40 i wkrętak załatwił sprawe.

    u mnie sie jeden zapiekł ale odżałowałem i kupiłem nowy za 29zł i ma być dobrze <img src="/images/graemlins/gris.gif" alt="" />
    ma być bo jeszcze nie wymieniłem <img src="/images/graemlins/jezor.gif" alt="" />


  • Użytkownik archiwalny

    u mnie sie jeden zapiekł ale odżałowałem i kupiłem nowy za 29zł i ma być dobrze
    ma być bo jeszcze nie wymieniłem

    Dzis to rozebralem, podkrecilem ta srube samoregulatora.
    Bylo widac 2 zwoje gwintu, rozkrecilem ze widac 4.
    Beben wszedl na ciasno, kolo sie obraca bez problemu, na pedale hamulca nie ma juz takiego luzu.
    Przejechalem papierem sciernym beben i szczeki.
    Zerknolem przy okazji na cylinderki, nic nie cieknie.
    Bierze hamulec odrazu, nie ma juz takiego luzu.
    Odpowietrzylem ale nie byly zapowietrzone.
    Tak powoli to zemnie mechanik bedzie <img src="/images/graemlins/wink.gif" alt="" />
    Inforamtyk juz jest.


  • Użytkownik archiwalny

    Witam
    Ja dosłownie 3 dni temu robiłem z tylnimi chamulcami, miałem ten sam problem co Ty. Pedał chamulca wchodził za głęboko i ręczny słaby. Wyczyściłem cylinderki, wymieiłem bębny bo już byłe zmasakrowane, szczęki też oczywiście. Prawie wszystko chodzi idealnie tylko właśnie ten samoregulator sie nie nadaje. Musiałem go troche rozkręcić żeby było dobrze.

    Mam jednak pytanie co można z nim zrobić bo on nie działa tak jak ma działać. Gdy nacisną chamulec ta blaszka która ma obracać nakrętką aby rozszeżyć szczęki odsówa się od niej i pracuje "luźno". Tzn. nie obraca tą nakrętką bo jest za daleko. Prubowałem ją przygiąć, ale bałem się przecholować.

    Czy macie może jakieś pomysły???
    plisss <img src="/images/graemlins/oslabiony.gif" alt="" />


  • Użytkownik archiwalny

    Mam jednak pytanie co można z nim zrobić bo on nie działa tak jak ma działać. Gdy nacisną
    chamulec ta blaszka która ma obracać nakrętką aby rozszeżyć szczęki odsówa się od niej i
    pracuje "luźno". Tzn. nie obraca tą nakrętką bo jest za daleko. Prubowałem ją przygiąć, ale
    bałem się przecholować.
    Czy macie może jakieś pomysły???

    Tez tak mysle ze ta blaszka moze za daleko odstawac.
    Jak ja to poskladalem to pierwsze pare hamowan bylo super.
    Lekko naciskam i nos na szybie.
    Przejechalem sie moze z 10km i juz wyczowam ze hamulec gorszy.
    Wrrrrrrrrrr.
    Jutro to znowu rozbiore i zobacze czy sie ta sroba nie skrecila.


  • Użytkownik archiwalny

    Tez tak mysle ze ta blaszka moze za daleko odstawac.

    Jak ja to poskladalem to pierwsze pare hamowan bylo
    super.

    Lekko naciskam i nos na szybie.

    Przejechalem sie moze z 10km i juz wyczowam ze hamulec
    gorszy.

    Wrrrrrrrrrr.

    Jutro to znowu rozbiore i zobacze czy sie ta sroba nie
    skrecila.

    No to rozkręć tą nakrętkę samoregulatora i załóż bęben. zobacz czy szczęki ocierająo bęben. Jak chodzi ciężko to dokręć troche zpowrotem. Zrób tak z oboma kołami. Tylko musisz dobrze to zrobić żeby sie nie grzały. Na jakiś czas będzie dobrze.


  • Użytkownik archiwalny

    No to rozkręć tą nakrętkę samoregulatora i załóż bęben. zobacz czy szczęki ocierająo bęben. Jak
    chodzi ciężko to dokręć troche zpowrotem. Zrób tak z oboma kołami. Tylko musisz dobrze to
    zrobić żeby sie nie grzały. Na jakiś czas będzie dobrze.

    Tak zrobilem, wystarczylo na 5 hamowan.
    Jak zahamowalem pare pierwszych razy to nosem dotykalem szyby po lekkim dotknieciu pedalu hamulca.
    Przejechalem sie i juz sa gorsze. Mysle ze ta sroba sie moze spowrotem wkrecac.


  • Użytkownik archiwalny

    Mam jednak pytanie co można z nim zrobić bo on nie działa tak jak ma działać. Gdy nacisną
    chamulec ta blaszka która ma obracać nakrętką aby rozszeżyć szczęki odsówa się od niej i
    pracuje "luźno". Tzn. nie obraca tą nakrętką bo jest za daleko. Prubowałem ją przygiąć, ale
    bałem się przecholować.
    Czy macie może jakieś pomysły???
    plisss
    Tą sprężynkę ciągnącą za blaszkę należy przed zapięciem jej w otworze w szczęce i blaszce obrócić wokó jej wlasnej osi - aby sprężystość rozwijania lub zwijania zwojów dociskała blaszkę do zębatki.
    Sorry za zawiły wywód, jednak kto kombinował z samoregulatorami powinien zatrybic o co chodzi.
    Ja mam wymienione szczęki i bębny na nowe, klocki prawie nowe - wszystko odpowietrzone, jednak po uruchomieniu silnika i zadziałaniu serwa - pedał niski - chociaż przed uruchomieniem silnika był o wiele wyższy
    <img src="/images/graemlins/niewiem.gif" alt="" />
    Juz sam nie wiem czy to wina pompy lub serwa??
    Jeszcze jedno moje spostrzeżenie:
    podczas dosuwania szczęk do bębnow samoregulatorem - linka ham. recznego musi być poluzowana na maxa!!!
    Dopiero po regulacji szczęk należy naciągnąć i wyregulować ręczny - wówczas jest odpowiedni zapas gwintu do naciągnięcia linki.


  • Użytkownik archiwalny

    Tą sprężynkę ciągnącą za blaszkę należy przed zapięciem
    jej w otworze w szczęce i blaszce obrócić wokó jej
    wlasnej osi - aby sprężystość rozwijania lub
    zwijania zwojów dociskała blaszkę do zębatki.

    Wiem o co chodzi. Przy następnym rozbieraniu chamulców zastosuję się do Twoich rad. Dziękuję <img src="/images/graemlins/uklon.gif" alt="" />


  • Użytkownik archiwalny

    Tak zrobilem, wystarczylo na 5 hamowan.

    Jak zahamowalem pare pierwszych razy to nosem dotykalem
    szyby po lekkim dotknieciu pedalu hamulca.

    Przejechalem sie i juz sa gorsze. Mysle ze ta sroba sie
    moze spowrotem wkrecac.

    U mnie chodzi elegancko. Nie odczówam różnicy na razie jeżdżę już chyba 4 dzień i jest spoko.


  • Użytkownik archiwalny

    Tą sprężynkę ciągnącą za blaszkę należy przed zapięciem jej w otworze w szczęce i blaszce
    obrócić wokó jej wlasnej osi - aby sprężystość rozwijania lub zwijania zwojów dociskała
    blaszkę do zębatki.

    Dzis to rozebralem kolejny raz, fedre zakrecilem, blaszka dociska super <img src="/images/graemlins/wink.gif" alt="" />
    Dzisiaj juz chyba nigdzie nie pojade ale jutro sprawdze.
    Jak ta blaszka nie dociskala to po przejechaniu 10 km z 4 zwoi skrecilo sie na 3 !
    W tym caly klopot pewnie.
    Bardzo dziekuje !


  • Użytkownik archiwalny

    Witam!
    Najczęściej winny jest samoregulator,
    ja swoje rozruszłem przy wydatnej
    pomocy WD40 i pomogło


Log in to reply