[SS GS MK3] problem stacyjka?


  • Użytkownik archiwalny

    Witam. Może ktoś z Was spotkał się z podobnym problemem, krótko opiszę:
    po przekręceniu kluczykiem w stacyjce, nie palą się kontrolki na desce, nie słychać też pompy paliwa, ale silnikiem kręcić można, światła są jak i radio itp. Po wielokrotnych próbach wierceniem kluczykiem w stacyjce raz udało się doprowadzi do stanu "zapalenia się kontrolek na desce", Świst odpalił i jeździł jak zawsze, zdarzyło się też, że podczas jazdy zgasł. Czy może być winą stacyjka, w której coś "nie łączy, nie styka"? Jeśli tak to jest ona naprawialna?


  • Użytkownik archiwalny

    Myślę kolego że jest to wina kostki w stacyjce (nie mylić z kostką przyłączeniową do stacyjki!).A naprawia się to tak: jak masz poduszkę to odłączasz klemę minusową ( w każdym przypadku minusową, choć wszyscy myślą że trzeba plusową ), następnie odkręcasz śruby od dołu kierownicy i wymontowujesz poduszkę. Wtyczkę z poduszki podważ i ciągnij normalnie. Odkręcasz śrubę od kierwnicy i zdejmujesz tąże. Odkręcasz osłonę kostek przyłączeniowych (pod przełacznikami świateł i wycieraczek), jeszcze jedną osłonę niżej, wymontowujesz taśmę, odkręcasz przełączniki, rozłączasz ich kostki oraz kostkę stacyjki. Następnie trzeba wyjąć przełączniki i stacyjkę (tu może być problem z wykręceniem śrub, albo nie).Kluczyk musi być przekręcony żeby blokada nie trzymała. Z boku stacyjki jest śrubeczka, wykręcasz ją i wyjmujesz ze stacyjki kostkę, montujesz nową i składasz wszystko w odwrotnej kolejności. Proste,nie? podłączasz klemę uruchamiasz silnik i czekasz aż osiągnie temperaturę normalnej pracy, żeby się komputer ustawił i możesz jeździć. Powodzenia!


Log in to reply