[MK3 1.3 sedan] problem z elektryka


  • Użytkownik archiwalny

    Witam... mam pytania.. <img src="/images/graemlins/smile.gif" alt="" />

    1. gdzie jest bezpiecznik od pompy paliwa ( odrazu mowie ze nie mam tego plastiku co zaslepia bezpieczniki )
    2. wymieniał kiedys ktos ?? pompe paliwa i moze pamieta jakie tam kolory kabli szły??
    musze to wiedziec bo mam problem z tym. bo mam jeden kabel (bialo czarny) przepalony przy bezpiecznikach i chyba poszedl po calosci i robi gdzies zwarcie. bo mam takie cos ze rozrusznik nie kreci, kontroli od oleju i aku sie nie swieca i wskazowka od paliwa poszla na maxa do gory. a jak zaskoczy pompka paliwa to jest normalnie. ale jago chce odpalic to jest to samo
    z gory dzieki
    pozdrawiam slawek


  • Użytkownik archiwalny

    chyba nikt nie pomoze wiec trzeba dalej grzebac w necie



  • chyba nikt nie pomoze wiec trzeba dalej grzebac w necie

    Eee! Chyba przesadzasz <img src="/images/graemlins/hmm.gif" alt="" /> Zaledwie godzinka minęła od zadania pytania <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    chyba nikt nie pomoze wiec trzeba dalej grzebac w necie

    Z pamięci Ci mogę podać, że do pompy paliwa idzie różowy przewód lub różowo-jakiś tam <img src="/images/graemlins/jezor.gif" alt="" /> W FAQ są chyba linki do schematów elektrycznych to możesz sprawdzić dokładniej...


  • Użytkownik archiwalny

    ludzie pomocy.... dzis wyjb... caly kabel ten przepalony okazal sie ze on jest od zapalniczki
    ale jest to samo.
    jak przekręcę stacyjke nie zapalają sie kotrolki od oleju, akumulatora. tak jak by nie mail zaplonu. a jak przekrece dalej to mi sie zapala od rencznego .. nie zalacza sie pompka.

    co moze byc??
    stacyjka do wymiany ??
    jakis przekaźnik padl ??
    masa słaba ??


  • Użytkownik archiwalny

    zobacz masę która jest przykręcona do wtrysku od strony kabiny raczej w głębi, może to ona..
    zobacz też wszystkie bezpieczniki w komorze silnika


Log in to reply