Jesień, zima - po odpaleniu chodzi przez chwilke na dwa gary


  • Użytkownik archiwalny

    Witam miłośników japońskich litrówek. Będę jeździł trzecią zimę moją suzą i to trzeci zimny sezon kiedy po odpaleniu suza pyka najpierw na dwa gary a po chwili dochodzi trzeci gar i pięknie mruczy.
    Poza tym nie przerywa podczas jazdy i przyspieszenia. Na autostradzie gonie do zamknięcia licznika i nic się nie dzieje. Szkoda mi tylko tych 5-10secund kiedy walą tylko dwa gary bo to niezdrowe dla silnika. Kojarzę ten fakt z wilgocią ale może gdzieś coś przeczyścić trzeba? albo uszczelnić.Świec nie wymieniałem ale były przeczyszczone kiedyś na warsztacie.


  • Użytkownik archiwalny

    Na kablach WN nie masz dyskoteki? <img src="/images/graemlins/niewiem.gif" alt="" /> Jak mialem jeszcze GS`a i przebicie na kablach to poki sie nie rozgrzal i nie wyparowala wilgoc spod maski to tez przerywal. Wymiana kabli oczywiscie pomogla.


  • Użytkownik archiwalny

    Nie ma żadnych przebić. Jeżdżę tak już trzecią jesień-zimę


  • Użytkownik archiwalny

    Nie ma żadnych przebić. Jeżdżę tak już trzecią jesień-zimę

    To naprawde pora je juz wymienic... tak samo swiece - co z tego ze byly kiedys tam czyszczone u mechanika.. one maja jednak swoja zywotnosc. Wymien swiece kable a najlepiej jeszcze kopulke i palec i bedziesz mial problem z glowy.


  • Użytkownik archiwalny

    To naprawde pora je juz wymienic... tak samo swiece - co z tego ze byly kiedys tam czyszczone u
    mechanika.. one maja jednak swoja zywotnosc. Wymien swiece kable a najlepiej jeszcze
    kopulke i palec i bedziesz mial problem z glowy.

    Taki mały serwis zimowy nie wyjdzie kosmicznie drogo, a różnica może być kolosalna <img src="/images/graemlins/gris.gif" alt="" />



  • Witam miłośników japońskich litrówek. Będę jeździł trzecią zimę moją suzą i to trzeci zimny
    sezon kiedy po odpaleniu suza pyka najpierw na dwa gary a po chwili dochodzi trzeci gar i
    pięknie mruczy.
    Poza tym nie przerywa podczas jazdy i przyspieszenia. Na autostradzie gonie do zamknięcia
    licznika i nic się nie dzieje. Szkoda mi tylko tych 5-10secund kiedy walą tylko dwa gary
    bo to niezdrowe dla silnika. Kojarzę ten fakt z wilgocią ale może gdzieś coś przeczyścić
    trzeba? albo uszczelnić.Świec nie wymieniałem ale były przeczyszczone kiedyś na warsztacie.

    Przez trzy sezony masz ten sam problem i jeszcze nie wymieniłeś świec i przewodów? Na bank to jest powód niedomagań <img src="/images/graemlins/smirk.gif" alt="" />


  • Użytkownik archiwalny

    Na autostradzie gonie do zamknięcia licznika

    zamykasz licznik w litrówce?


  • Użytkownik archiwalny

    zamykasz licznik w litrówce?

    zamykam licznik w litrowce- 150max w amerykanskiej wersji


  • Użytkownik archiwalny

    Moja mała strzała już do pogody się przyzwyczaiła i ładnie odpala na wszystkich garach <img src="/images/graemlins/smile.gif" alt="" />



  • zamykam licznik w litrowce- 150max w amerykanskiej wersji

    Ten cabrio z awataru i ze zdjęc ma silnik 1.0? <img src="/images/graemlins/hmm.gif" alt="" />


Log in to reply