[MK IV, 1.0] Spalanie a tłumik ?


  • Użytkownik archiwalny

    Dobra Panowie był kiedyś temat o wysokim spalaniu w 1.0 ale ktoś go zamknął pisząc coś o odgrzewaniu kotletów <img src="/images/graemlins/jezor.gif" alt="" /> <img src="/images/graemlins/zakrecony.gif" alt="" />

    A przechodząc do sedna sprawy - po powrocie ze zlotu w Osiecznej, znajomy stwierdził, że po zlocie mam bardziej sportowy wydech <img src="/images/graemlins/winner.gif" alt="" /> z początku nie zwróciłem na to uwagi i nie było tego słychać aż tak bardzo. Ostatnimi czasy faktycznie zacząłem słyszeć "ryk" tłumika <img src="/images/graemlins/frown.gif" alt="" /> i zauważyłem że spalanie jakby wzrosło <img src="/images/graemlins/frown.gif" alt="" /> muszę jeszcze dotankować do pełna i będe wiedział ile zeszło, ale ok 315km i prawie 3/4 baku

    Pytanie - Czy dziurawy tłumik bądź nieszczelny układ wydechowy ma wpływ na wzrost spalania?

    Filtry mam w planach wymienić w najbliższym czasie, przewody WN i świece wydają się być ok kopułka ma tylko jedno gniazdo lekko zaśniedziałe, ale już wyczyszczone. BTW - ile świec będę potrzebował do 1.0? - 3 znalazłem - pytanie dla większości pewnie banalne, ale ja nie jestem mechanikiem <img src="/images/graemlins/frown.gif" alt="" />


  • Użytkownik archiwalny

    Pytanie - Czy dziurawy tłumik bądź nieszczelny układ
    wydechowy ma wpływ na wzrost spalania?

    ma wpływ, nie mniej jednak nie tak duży

    BTW - ile świec będę potrzebował do
    1.0? - 3 znalazłem - pytanie dla większości pewnie
    banalne, ale ja nie jestem mechanikiem

    3 gary - 3 świeczki <img src="/images/graemlins/smile.gif" alt="" /> ( twoja opcja )
    4 gary - 4 świeczki <img src="/images/graemlins/smile.gif" alt="" />
    itp. itd. <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Co do tego sportowego dźwięku to sprawdź dokładnie układ wydechowy. w poprzednim miesiącu miałem podobne objawy. Co więcej, wydawało się że dźwięk dobiega z tyłu pojazdu. Wjechałem na kanał i przy zapalonym silniku oglądałem wydech. Okazała się że przyczyną buczenia była pęknięta (na całym obwodzie) rura z kolektora na dojściu do katalizatora (przed samym katalizatorem). Wszystko się trzymało kupy bo rura podpięta jest do katalizatora a katalizator wisi na zaczepach. Pęknięcie było widoczne dopiero z bliska ale buczenie (niezbyt głośne) słychać było w całym aucie. W warsztacie pospawali mi to za 30 zł i po sprawie.


  • Użytkownik archiwalny

    A czy u Was w 1.0 rowniez "wisi" katalizator tak nisko? Patrzac pod auto na chodniku widac ze wyraznie nisko jest zawieszony, zastanawiam sie czy to tak normalnie jest w swistaku czy cos mi opadlo <img src="/images/graemlins/oslabiony.gif" alt="" />


  • Użytkownik archiwalny

    A czy u Was w 1.0 rowniez "wisi" katalizator tak nisko? Patrzac pod auto na chodniku widac ze
    wyraznie nisko jest zawieszony, zastanawiam sie czy to tak normalnie jest w swistaku czy
    cos mi opadlo

    katalizator - a jak on wygląda <img src="/images/graemlins/hehe_.gif" alt="" /> ja u siebie nie zauważyłem niczego niepokojąco nisko "wiszącego" pod podłogą <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    katalizator - a jak on wygląda

    a tak wyglada:
    http://www.allegro.pl/item766319142_katalizator_montazowy_suzuki_swift_1_0_1_3.html
    <img src="/images/graemlins/bzik.gif" alt="" />

    Patrzac pod auto, jest to najnizej polozony element, ktorym ewentualnie moglbym o cokolwiek zahaczyc,wydaje mi sie ze jest nizej niz zderzak to normalne? wydawalo by sie, ze moglby byc wyzej umiejscowiony, moze mi sie obsunal jakos? mozliwe to?


  • Użytkownik archiwalny

    a tak wyglada:
    http://www.allegro.pl/item766319142_katalizator_montazowy_suzuki_swift_1_0_1_3.html
    Patrzac pod auto, jest to najnizej polozony element, ktorym ewentualnie moglbym o cokolwiek
    zahaczyc,wydaje mi sie ze jest nizej niz zderzak to normalne? wydawalo by sie, ze moglby
    byc wyzej umiejscowiony, moze mi sie obsunal jakos? mozliwe to?

    to coś takiego też mi nie wisi <img src="/images/graemlins/jezor.gif" alt="" /> nie wiem jak jest zamontowany, ale podejrzewam, że pewnie będą jakieś obejmy na śrubach bądź coś takiego - możliwe że po prostu mocowania się poluzowały/wypadły także warto by było wejść pod auto i sprawdzić


Log in to reply