Hamulce - problem...


  • Użytkownik archiwalny

    Jako, że jest to mój pierwszy post chciałem się najpierw przywitać <img src="/images/graemlins/gris.gif" alt="" /> Tak więc witam i zapraszam do zapoznania się z moim problemem, a wygląda on następująco. Otóż od około 3 miesięcy podczas jazdy zapala mi się kontrolka hamulców. Zapala się tylko przy skręcaniu w lewo, przy jeździe na wybojach oraz przy zjeżdżaniu z większej górki. Hamulce też raz działają dobrze, a raz trzeba mocno wciskać żeby auto zahamowało. W związku z tym chciałem zadać pytanie, co może być przyczyną takiego stanu rzeczy? Płyn hamulcowy, klocki a może jeszcze coś innego? Trochę zaczynam się tym martwić, ponieważ na początku świeciło się tylko sporadycznie, a teraz jest tak jak opisałem wyżej <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    Również Cię witam <img src="/images/graemlins/wink.gif" alt="" />
    Ja na Twoim miejscu bym zobaczył do zbiorniczka <img src="/images/graemlins/biglaugh_.gif" alt="" />


  • Użytkownik archiwalny

    Również Cię witam
    Ja na Twoim miejscu bym zobaczył do zbiorniczka

    I w przyszłości używał opcji "szukaj", bo już był temat wałkowany.


  • Użytkownik archiwalny

    W zbiorniczku jest płynu tak 1/4 powyżej minimum. <img src="/images/graemlins/hmm.gif" alt="" />

    @edit: szukałem, ale niestety nie znalazłem <img src="/images/graemlins/blush.gif" alt="" />


  • Użytkownik archiwalny

    W zbiorniczku jest płynu tak 1/4 powyżej minimum.

    Dolej do maksimum. Na wybojach i przy przechyłach czujnik łapie, że jest go mało.


  • Użytkownik archiwalny

    Ok, dzięki za pomoc <img src="/images/graemlins/gris.gif" alt="" /> Jedna osoba przekonywała mnie, że układ hamulcowy jest zapowietrzony dlatego tak się dzieje <img src="/images/graemlins/szok.gif" alt="" /> Doleje sobie jutro i napiszę czy pomogło <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Myślę że samo dolanie płynu nie załatwi sprawy jeżeli jest go mało to masz dwie opcje

    1- Zużyte klocki
    2-nieszczelność układu
    Obstawiam jednak opcję pierwszą Więc zajrzyj też do klocków


  • Użytkownik archiwalny

    Myślę że samo dolanie płynu nie załatwi sprawy jeżeli
    jest go mało to masz dwie opcje
    1- Zużyte klocki
    2-nieszczelność układu
    Obstawiam jednak opcję pierwszą Więc zajrzyj też do
    klocków

    A co do występujących czasem problemów z hamowaniem to może płyn już jest stary i przy rozgrzanych hamulcach się gotuje? Kiedy wymieniałeś? <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Myślę że samo dolanie płynu nie załatwi sprawy jeżeli jest go mało to masz dwie opcje
    1- Zużyte klocki
    2-nieszczelność układu
    Obstawiam jednak opcję pierwszą Więc zajrzyj też do klocków

    Raczej nie, bo nie założył jeszcze wątku, że coś piszczy z przodu lub kierownica bije przy hamowaniu <img src="/images/graemlins/devil.gif" alt="" />


  • Użytkownik archiwalny

    Raczej nie, bo nie założył jeszcze wątku, że coś piszczy z przodu lub kierownica bije przy
    hamowaniu

    z przodu nic nie piszczy ani kierownica nie bije przy hamowaniu <img src="/images/graemlins/foch.gif" alt="" /> jedyne co piszczy z przodu to jakiś "dzyndzel" który wala się w środku reflektora <img src="/images/graemlins/hehe_.gif" alt="" /> No i udało mi się znaleźć wątek gdzie jest opisany mój problem więc sorry za kolejny powtarzający się temat <img src="/images/graemlins/jezor.gif" alt="" />

    A co do zmiany płynu to na pewno nie był zmieniany w ciągu ostatniego roku albo i dłużej <img src="/images/graemlins/blush.gif" alt="" /> Ale niestety jestem w tej chwili spłukany, na zmianę płynu w warsztacie nie mam kasy, a sam nie zmienię bo się na tym nie znam i w najbliższym czasie nikogo do pomocy nie znajdę <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    I mi się szykuje wymiana płynu... Jak autko kupiłem w lutym, tak podejrzewam, że od kilku lat nie był wymieniany, a przy okazji płyn w chłodnicy (choć, wiem, że poprzedni właściciel wymieniał chłodnicę, więc pewnie dał nowy płyn, a i marzy mi się wymiana oleju w skrzyni... i zimówki na przód, aj wydatki <img src="/images/graemlins/frown.gif" alt="" />


Log in to reply