CZUJNIK TEMPERATURY ZASYSANEGO POWIETRZA gdzie dostac?


  • Użytkownik archiwalny

    Witam otóż moj swift 1.0 ma problem ponieważ nie chce odpalać na rozgrzanym silniku
    Po przeczytaniu wielu postów wydedukowałem xD ze padł właśnie czujnik temperatury w obudowie filtra

    Teraz mam parę pytań
    Gdzie dostać ten czujnik słyszałem ze dobrym zamiennikiem jest czujnik od alfy romeo tylko od jakiego modelu w intercars jest ich dosyć dużo Prosił bym o model bądź link do ic

    Jak sprawdzic czy aby napewno jest to padnięty czujnik czy nie jest to moze rozerwany kabel? Da się go przetestować miernikiem?

    Pozdrawiam i proszę o odpowiedz


  • Użytkownik archiwalny

    czesc,
    moj gti nie chcial kiedys odpalac na cieplo z powodu bledu czujnika predkosci (VSS).
    pomogl reset kompa - do dzis drugi raz sie to nie zdarzylo (odpukac)


  • Użytkownik archiwalny

    Kody błędów. Jak wybłyska to sprawdź sam czujnik. Ja miałem urwany kabel, ale odpalał na zimnym i ciepłym.
    Czy sprawdzisz miernikiem? O ile pamiętam (w 1,3) z czujnika wypinasz kostkę. Na moje powinna być też na drugim końcu, więc pewnie da się sprawdzić.


  • Użytkownik archiwalny

    nie wybłyskało mi zdanego kodu gdzie znajduje sie to VSS?


  • Użytkownik archiwalny

    nie wybłyskało mi zdanego kodu gdzie znajduje sie to VSS?
    VSS znajduje się pod zegarami na lince ze skrzyni, ale mi kod wyblyskalo...


  • Użytkownik archiwalny

    Teraz sprawa wygląda tak

    • Na gazie samochód chodzi i odpala zawsze...
      na benzynie
      Odpala , chodzi w miarę równo pogazuje mu troche tak przez 30s i wygląda tak jak by nie dostawał benzyny tzn gaśnie nie reaguje na pedał gazu i potem dalej nie chce odpalić chwile trzeba odczekać i znowu odpala i w kółko...

    powoli nie czaje tego samochodu :O


Log in to reply