[mk2] lampka w podsufitce


  • Użytkownik archiwalny

    W mk3 zegarek jest w konsoli srodkowej i przy wlaczeniu zaplonu podswietla sie tarcza zegarka.
    Po wlaczeniu swiatel podswietlenie przygasa tak zeby nie razic w nocy.

    Teraz powiedzcie mi jak to jest w mk2 zrobione? Bo z tego co tam wypatrzylem to lampka swieci sie caly czas tym samym podswietleniem, a przy przelaczeniu na swiatla mijania gasnie calkowicie.

    No i jaka to jest zaroweczka w mk2? <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    W mk3 zegarek jest w konsoli srodkowej i przy wlaczeniu zaplonu podswietla sie tarcza zegarka.

    Po wlaczeniu swiatel podswietlenie przygasa tak zeby nie razic w nocy.

    Teraz powiedzcie mi jak to jest w mk2 zrobione? Bo z tego co tam wypatrzylem to lampka swieci
    sie caly czas tym samym podswietleniem, a przy przelaczeniu na swiatla mijania gasnie
    calkowicie.

    kto ci takich głupot naopowiadał:D w mk2 na tej samej zasadzie działa podswietlanie zegara co w mk3:) jak właczysz swiatła mijania to troszke przygasa, ale sie nie wyłącza. jak chcesz do mk3 zamontować lampke z zegarem od mk2, wystarczy podprowadzic od zegara dodatkowe 2(moze 3 nie pamietam) kable do wtyczki przy nogach pasażera, ktora to jest fabrycznie przystosowana do lampki i zegara:)

    No i jaka to jest zaroweczka w mk2?

    jakaś taka mała <img src="/images/graemlins/zakrecony.gif" alt="" />


  • Użytkownik archiwalny

    kto ci takich głupot naopowiadał:D w mk2 na tej samej zasadzie działa podswietlanie zegara co w
    mk3:) jak właczysz swiatła mijania to troszke przygasa, ale sie nie wyłącza. jak chcesz do
    mk3 zamontować lampke z zegarem od mk2, wystarczy podprowadzic od zegara dodatkowe 2(moze 3
    nie pamietam) kable do wtyczki przy nogach pasażera, ktora to jest fabrycznie przystosowana
    do lampki i zegara:)

    no to ciekawe bo poprowadzilem 4 zylowy przewod, podlaczylem i wielka kupa <img src="/images/graemlins/tongue.gif" alt="" />
    Zegarek dziala, podswietlenie jest po zaplonie ale wylacza sie calkowicie przy wlaczonych swiatlach <img src="/images/graemlins/032.gif" alt="" />
    Nawet jak bezposrednio podlaczylem pod wtyczke z mk3 zegarek z mk2 to nic to nie dalo.

    jakaś taka mała

    tyle to ja wiem <img src="/images/graemlins/wpysd.gif" alt="" />


  • Użytkownik archiwalny

    no to ciekawe bo poprowadzilem 4 zylowy przewod, podlaczylem i wielka kupa
    Zegarek dziala, podswietlenie jest po zaplonie ale wylacza sie calkowicie przy wlaczonych
    swiatlach
    Nawet jak bezposrednio podlaczylem pod wtyczke z mk3 zegarek z mk2 to nic to nie dalo.
    tyle to ja wiem

    heh zapewne T5 albo W3W, W5W albo H6W ale głowy sobie nie dam uciąć <img src="/images/graemlins/myjzeby.gif" alt="" />
    http://zlosniki.pl/files/731333-613657-zarowki.jpg


  • Użytkownik archiwalny

    Ja tam mam mk2 i u mnie zegarek działa zawsze a świeci po przekręceniu kluczyka w pierwszą pozycję, zawsze taki samym światłem niezależnie od świateł <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Ja tam mam mk2 i u mnie zegarek działa zawsze a świeci
    po przekręceniu kluczyka w pierwszą pozycję, zawsze
    taki samym światłem niezależnie od świateł

    w Mk IV przy zapaleniu świateł - ściemnia się ...


  • Użytkownik archiwalny

    w Mk IV przy zapaleniu świateł - ściemnia się ...

    ok juz se naprawilem <img src="/images/graemlins/lizulizu.gif" alt="" />

    dziala tak samo jak w mk3, czyli przygasa na swiatlach <img src="/images/graemlins/myjzeby.gif" alt="" />


  • Użytkownik archiwalny

    ok juz se naprawilem
    dziala tak samo jak w mk3, czyli przygasa na swiatlach

    no widzisz, jak chcesz to potrafisz <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    no widzisz, jak chcesz to potrafisz

    aa wszystko dlatego, ze mialem za mocna zaroweczke <img src="/images/graemlins/hehe_.gif" alt="" />


Log in to reply