wolno kreci na ciepłym


  • Użytkownik archiwalny

    witam potrzebuje pomocy w sprawie suzuki swifta 1.6 16v 93 rok . straszne wolno kreci rozrusznikiem na ciepłym silniku jak jest zimny odpala obrazu . jaka może być tego przyczyna . pozdrawiam i dziekuje za podpowiedzi


  • Użytkownik archiwalny

    z mojego doświadczenia wynika że poszły tulejki w rozruszniku , gdy będziesz miał rozłożony wymień także szczotki i przemikuj komutator na wirniku; wprawdzie od suzi jeszcze nie rozbierałem ale w innych budowa i zasada działania jest podobna a przy okazji sprawdz mase silnika z budą


  • Użytkownik archiwalny

    z mojego doświadczenia wynika że poszły tulejki w rozruszniku , gdy będziesz miał rozłożony
    wymień także szczotki i przemikuj komutator na wirniku; wprawdzie od suzi jeszcze nie
    rozbierałem ale w innych budowa i zasada działania jest podobna a przy okazji sprawdz mase
    silnika z budą

    jesli zawsze kreci a nie robi sobie przerw to masz racje. mozliwe takze ze poprostu niema dobrego przejscia na kablach i po nagrzaniu cos mu niepasuje czy sie luzuje.


  • Użytkownik archiwalny

    Swift rozebrany okazało sie ze pęk blok na kanale wodnym nad rozrusznikiem i wyciekająca woda chlapała na rozrusznik , blok pospawany było trzeba ściągać głowice ( obrazu została przeremontowana )
    dzisiaj będę skręcał i ciekawy jestem czemu pęk blok . pozdrawiam


  • Użytkownik archiwalny

    Witam,
    Pozwolę się dopiąć do tematu ponieważ mam zbliżony problem chyba z rozrusznikiem tyle że objawy wolnego kręcenia mam podczas zimnego auta.Problem zaczął się gdy Suzi nie chciała zakręcić (zdychała) pierwszą rzecz to naładowałem akumulator co pomagało na może 3-4 rozruchy, a potem akumulator padał(objawy nasilały się podczas deszczu).Wymieniłem akumulator na (Centra + 44Ah 420A) oraz kable zapłonowe i teraz Suzi kręci ale zbyt długo 'miele' przed odpaleniem wydaje mi się że to może być wina rozrusznika, i teraz zastanawiam się czy powymieniać w nim szczotki i tulejki (jaki mniej wiecej są koszta?,)czy szukać jakiejś używki na aledrgo. Chyba że to może być wina nie rozrusznika-tylko czego <img src="/images/graemlins/niewiem.gif" alt="" />

    Pzdr.


  • Użytkownik archiwalny

    Witam,

    Pozwolę się dopiąć do tematu ponieważ mam zbliżony problem chyba z rozrusznikiem tyle że objawy
    wolnego kręcenia mam podczas zimnego auta.Problem zaczął się gdy Suzi nie chciała zakręcić
    (zdychała) pierwszą rzecz to naładowałem akumulator co pomagało na może 3-4 rozruchy, a
    potem akumulator padał(objawy nasilały się podczas deszczu).Wymieniłem akumulator na
    (Centra + 44Ah 420A) oraz kable zapłonowe i teraz Suzi kręci ale zbyt długo 'miele' przed
    odpaleniem wydaje mi się że to może być wina rozrusznika, i teraz zastanawiam się czy
    powymieniać w nim szczotki i tulejki (jaki mniej wiecej są koszta?,)czy szukać jakiejś
    używki na aledrgo. Chyba że to może być wina nie rozrusznika-tylko czego

    Pzdr.

    U mnie przed wymianą Aku (Rocket 45Ah/400A) też potrafił zdechnąć np. po deszczu, choć po naładowaniu aku niby kręcił jak szalony... ale tak jak u Ciebie po kilku odpaleniach wyraźnie słabnął - wymiana aku była już u Ciebie konieczna. <img src="/images/graemlins/skromny.gif" alt="" />

    A jak długo musisz kręcić zanim odpali? Z moich obserwacji jak masz olej mineralny to rozrusznik musi się więcej napracować, no ale z tym nic nie zrobisz. Jak już masz nowe kable to sprawdź jeszcze kopułkę, palec - przeczyść, albo i wymień, bo to są dość tanie rzeczy. Później kąt wyprzedzenia zapłonu i regulacja zaworów. Jeśli musisz naprawdę długo kręcić to może silnik traci kompresję... A kopci, pali olej? <img src="/images/graemlins/niewiem.gif" alt="" />

    rozrusznik bym jednak chyba wykluczył


  • Użytkownik archiwalny

    No tak okolo 3-5 sekund odpala, olej mam połsyntetyk Valvoline 10W40 ,mam zamiar za niedlugo go wymienic bo juz zrobilem na nim okolo 8 tysiecy filtry juz kupilem teraz czekam az mi olej przysla.Oleju nie bierze i nie dymi. Powiedz mi co to jest ten "palec" i kopulę:) i gdzie znajde te rzeczy, bo mechanikiem nie jestem ale dzieki forum mozna sie wiele nauczyć <img src="/images/graemlins/gris.gif" alt="" />. Kompresje bodajże moge jedynie sprawdzic w jakims wykwalifikowanym zakladzie (moze ktos zna jakis z Katowic?).


  • Użytkownik archiwalny

    Skoro kręci, to nie wina rozrusznika.
    Może jeszcze ewentualnie świece (albo kable - mimo, że nowe) - sprawdzałeś iskrę?


  • Użytkownik archiwalny

    Kopułka i palec to jest tam, gdzie zbierają się kable (nie od strony świec;)). Rozkręć - może są zaolejonie, zawilgocone?


  • Użytkownik archiwalny

    Skoro kręci, to nie wina rozrusznika.
    Może jeszcze ewentualnie świece (albo kable - mimo, że nowe) - sprawdzałeś iskrę?

    Swiece mam NGK przejachaly tez 8000 tysiecy, jak iskre sprawdzić?


  • Użytkownik archiwalny

    Swiece mam NGK przejachaly tez 8000 tysiecy, jak iskre sprawdzić?

    Oooo!
    8mln km to duuużo <img src="/images/graemlins/wink.gif" alt="" />
    Wykręcasz świecę, wpinasz świecę do kabla, bierzesz za gumową czapeczkę przy świecy, stykasz gwint świecy z silnikiem i w tym czasie gdy ktoś kręci rozrusznikiem obserwujesz czy jest przeskok iskry pomiędzy elektrodami.


  • Użytkownik archiwalny

    Problem rozwiazany:)
    Przyczyna byl rozrusznik-stwierdzil to sasiad elektryk samochodowy:). po regenearcji autko pali rewelacyjnie na dotyk <img src="/images/graemlins/smile.gif" alt="" />
    Dziekuje za wszystkie wskazówki.

    Panowie tak przy okazji ile kosztuje zrobienie rozrzadu - komplet?


  • Użytkownik archiwalny

    Problem rozwiazany:)
    Przyczyna byl rozrusznik-stwierdzil to sasiad elektryk samochodowy:). po regenearcji autko pali
    rewelacyjnie na dotyk
    Dziekuje za wszystkie wskazówki.

    Fajno że problem rozwiązany <img src="/images/graemlins/bravo.gif" alt="" />

    Panowie tak przy okazji ile kosztuje zrobienie rozrzadu - komplet?

    zależy gdzie mieszkasz, ja za pasek rozrządu Contitech, rolkę napinacza z robocizną dałem około 170zł


Log in to reply