sprzęgło nie wysprzęgla


  • Użytkownik archiwalny

    Witam.
    Problem mam tego typu że wziąłem się za wymianę sprzęgła w moim świstaku.
    Dokupiłem więc tarczę sprzęgłową i łożysko oporowe i wziąłem się za wymianę.
    Poskładałem wszystko do kupy i okazało się że sprzęgło nie wysprzęgla.
    NIe ma możliwości wyregulowania linki bo pedała sprzęgła nie wcisnę.
    Nie mam pojęcia co jest albo gdzie zrobiłem błąd w składaniu??
    Jest możliwość założenia odwrotnie tarczy??
    pytam w sumie teoretycznie bo według mnie raczej nie ma,bo jak sie tarczę przyłoży do koła zamachowego z dobrej strony to ona dolega do niego a jeśli sie ja obruci to okładziny maja luz jakies pół centymetra od koła zamachowego.Jeśli się mylę to proszę poprawcie mnie..
    Dodam jeszcze tylko że jest to swift z 1994 roku z silnikiem 1,0.
    Prosze o pomoc....


  • Użytkownik archiwalny

    Witam.
    Problem mam tego typu że wziąłem się za wymianę sprzęgła w moim świstaku.
    Dokupiłem więc tarczę sprzęgłową i łożysko oporowe i wziąłem się za wymianę.
    Poskładałem wszystko do kupy i okazało się że sprzęgło nie wysprzęgla.
    NIe ma możliwości wyregulowania linki bo pedała sprzęgła nie wcisnę.
    Nie mam pojęcia co jest albo gdzie zrobiłem błąd w składaniu??
    Jest możliwość założenia odwrotnie tarczy??
    pytam w sumie teoretycznie bo według mnie raczej nie ma,bo jak sie tarczę przyłoży do koła
    zamachowego z dobrej strony to ona dolega do niego a jeśli sie ja obruci to okładziny maja
    luz jakies pół centymetra od koła zamachowego.Jeśli się mylę to proszę poprawcie mnie..
    Dodam jeszcze tylko że jest to swift z 1994 roku z silnikiem 1,0.
    Prosze o pomoc....
    Najprawdopodobniej przy wkladaniu skrzyni nacisnoles na lape od sprzegla i lozysko oporowe, spadlo z prowadnicy ,lub sie zablokowalo pod katem, niestety jeszcze raz musisz zdiac skrzynie i to poprawic, sprawdz czy go nie uszkodziles, i jak wyglada lapa, czy sie nie zgiela.
    Pozdrawiam Krzysiek


  • Użytkownik archiwalny

    Najprawdopodobniej przy wkladaniu skrzyni nacisnoles na lape od sprzegla i lozysko oporowe,
    spadlo z prowadnicy ,lub sie zablokowalo pod katem, niestety jeszcze raz musisz zdiac
    skrzynie i to poprawic, sprawdz czy go nie uszkodziles, i jak wyglada lapa, czy sie nie
    zgiela.
    Pozdrawiam Krzysiek

    dokladnie to samo mialem napisac <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    nic z tych rzeczy..

    okazało sie że docisk ma zbyt mały skok i nie jest w stanie wysprzęglić .
    rozebrałem jeszcze raz sprzęgło i pomiędzy docisk a koło zamachowe podłożyłem podkładki 8,pod każda śróbę i bolce.
    Nie wiem czy tak można,ale jak narazie wszystko działa bez zarzutu..
    prosze o waszą opinię co do tego małego experymentu??
    Może to wina docisku??



  • nic z tych rzeczy..
    okazało sie że docisk ma zbyt mały skok i nie jest w stanie wysprzęglić .
    rozebrałem jeszcze raz sprzęgło i pomiędzy docisk a koło zamachowe podłożyłem podkładki 8,pod
    każda śróbę i bolce.
    Nie wiem czy tak można,ale jak narazie wszystko działa bez zarzutu..
    prosze o waszą opinię co do tego małego experymentu??
    Może to wina docisku??

    W pierwszym poście napisałeś, że kupiłeś tylko łożysko i tarczę sprzęgła. A więc docisk jest zużyty i nie sięga... Czemu nie kupiłeś kompletu? Przez pozorną oszczędność 2 razy musiałeś zdjąć skrzynię i jeszcze poskładałeś wszystko na przysłowiowy "drut" <img src="/images/graemlins/zolta.gif" alt="" />
    Najtańszy komplet sprzęgła można na allegro wyrwać za około 160 pln... <img src="/images/graemlins/cfaniaczek.gif" alt="" /> Kilku userów z tego forum zamontowało taki zestawik i nie narzeka <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    W pierwszym poście napisałeś, że kupiłeś tylko łożysko i tarczę sprzęgła. A więc docisk jest
    zużyty i nie sięga... Czemu nie kupiłeś kompletu? Przez pozorną oszczędność 2 razy musiałeś
    zdjąć skrzynię i jeszcze poskładałeś wszystko na przysłowiowy "drut"
    Najtańszy komplet sprzęgła można na allegro wyrwać za około 160 pln... Kilku userów z tego
    forum zamontowało taki zestawik i nie narzeka

    masz rację..
    teraz będę wiedział..
    Dzieki wielkie..pozdrawiam..


Log in to reply