[GTi MK3] Kabelek do sondy lambda - gdzie szukać? ;)


  • Użytkownik archiwalny

    Witajcie,

    Wczoraj z kumplem wyrzuciliśmy z auta resztki instalacji gazowej (jego przewody do elektryki) i... okazało się, że sondę lambda miałem podłączoną do elektryki gazu, nie do ECU Swifta.

    Trzeba więc znaleźć kabelek, do którego podłączyć sondę lambda, aby jej impulsy szły do komputera. Wiem już, żeby szukać białego kabla - i tutaj moje pytanie: W jakich okolicach w komorze silnika GTi szukać kabla, do którego podłączyć prawidłowo osnde lambda? (od razu napiszę, że nie mam żadnego wolnego kabla z końcówką pasującą do wtyku sondy).

    Mam jeden wolny kabelek w okolicach aparatu zapłonowego - zółty. Podejrzewam, że ten trzeba by do czujnika ciśnienia oleju podłączyć (też okazało się, że nie jest podłączony). A co z sondą? <img src="/images/graemlins/wink.gif" alt="" />

    Pozdr.


  • Użytkownik archiwalny

    Witajcie,

    Wczoraj z kumplem wyrzuciliśmy z auta resztki instalacji gazowej (jego przewody do elektryki)
    i... okazało się, że sondę lambda miałem podłączoną do elektryki gazu, nie do ECU Swifta.

    Trzeba więc znaleźć kabelek, do którego podłączyć sondę lambda, aby jej impulsy szły do
    komputera. Wiem już, żeby szukać białego kabla - i tutaj moje pytanie: W jakich okolicach w
    komorze silnika GTi szukać kabla, do którego podłączyć prawidłowo osnde lambda? (od razu
    napiszę, że nie mam żadnego wolnego kabla z końcówką pasującą do wtyku sondy).

    Mam jeden wolny kabelek w okolicach aparatu zapłonowego - zółty. Podejrzewam, że ten trzeba by
    do czujnika ciśnienia oleju podłączyć (też okazało się, że nie jest podłączony). A co z
    sondą?

    Pozdr.

    pozyczam zdjecie z innego watku <img src="/images/graemlins/foto.gif" alt="" />

    zaraz nad kablami WN masz taka podluzna zlaczke z jednym kablem. Sprawdz u siebie gdzie to masz


  • Użytkownik archiwalny

    pozyczam zdjecie z innego watku
    zaraz nad kablami WN masz taka podluzna zlaczke z jednym kablem. Sprawdz u siebie gdzie to masz

    Problem polega na tym, że nigdzie nie mam wolnej takiej wtyczki. Jest tylko jeden wolny kabelek (żółty zaznaczony strzałką) - może to ten, do którego trzeba podłączyć sondę (choć w/g schematu do sondy idzie jakiś biały):

    Od góry te okolice w komorze silnika wyglądają zaś tak:

    Pozdr.


  • Użytkownik archiwalny

    Problem polega na tym, że nigdzie nie mam wolnej takiej wtyczki. Jest tylko jeden wolny kabelek (żółty zaznaczony
    strzałką) - może to ten, do którego trzeba podłączyć sondę (choć w/g schematu do sondy idzie jakiś biały):
    Od góry te okolice w komorze silnika wyglądają zaś tak:
    Pozdr.

    to bedzie ten, tylko mogl zzolknac ze starosci <img src="/images/graemlins/zakrecony.gif" alt="" /> zobacz tylko czy nie ma bialego paska bo wtedy bedzie od wskaznika temperatury. musisz dorobic jakos wtyczke ale to nie bedzie problemem <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    to bedzie ten, tylko mogl zzolknac ze starosci zobacz tylko czy nie ma bialego paska bo wtedy
    bedzie od wskaznika temperatury. musisz dorobic jakos wtyczke ale to nie bedzie problemem

    Wskaźnik temperatury pokazuje mi prawidłowe wartości, więc raczej jest podłączony do właściwego kabelka <img src="/images/graemlins/wink.gif" alt="" />

    W takim razie zaraz lecę do garażu i wreszcie zobaczę, jak chodzi GTi z lambdą Co do wtyczki - myślę, żeby uciąć wtyczkę z kabla od lambdy i zlutować bezpośrednio z tym <img src="/images/graemlins/wink.gif" alt="" />

    BTW. A kabelka od czujnika ciśnienia oleju to nie wiecie czasem, gdzie szukać? <img src="/images/graemlins/smile.gif" alt="" />

    Pozdr.


  • Użytkownik archiwalny

    Problem polega na tym, że nigdzie nie mam wolnej takiej wtyczki. Jest tylko jeden wolny kabelek
    (żółty zaznaczony strzałką) - może to ten, do którego trzeba podłączyć sondę (choć w/g
    schematu do sondy idzie jakiś biały):
    Od góry te okolice w komorze silnika wyglądają zaś tak:
    Pozdr.

    tak to bedzie ten bo jeszcze dzisiaj sprawdzilem ze idzie do wiazki tego czujnika.
    Ja tez bym zmienil kolor przy takim syfie <img src="/images/graemlins/wpysd.gif" alt="" />


  • Użytkownik archiwalny

    BTW. A kabelka od czujnika ciśnienia oleju to nie wiecie czasem, gdzie szukać?
    Pozdr.

    kabelek od czujnika oliwy masz orzy filtrze oleju, a kabelek powinien isc od lewej lampy stojac przed autem, taki dosyc dlugi, na pewno poznasz <img src="/images/graemlins/biglaugh_.gif" alt="" /> <img src="/images/graemlins/20.gif" alt="" />

    p.s. umylbys komore silnika i sam silnik <img src="/images/graemlins/wpysd.gif" alt="" />


Log in to reply