Stukanie w okolicach zbiornika


  • Użytkownik archiwalny

    Witam
    Posiadam Swifta 1.0 5d. 2001r. Problem polega na tym, że przy ruszaniu lub hamowaniu słyszane jest puknięcie w tylnej części podwozia. Na początku myślałem że hałas ten dochodzi ze szczęk hamulców lub tuleji wachaczów. Sprawdziłem te elementy + łożyska i wszystko ok <img src="/images/graemlins/niewiem.gif" alt="" />. Po dłuższych poszukiwaniach zauważyłem iż te "puknięcia" dochoszą z okolic zbiornika lub z niego samego. Dodatkowo ten dźwięk słyszalny jest tylko wtedy gdy zbiornik jest pełny. Nie wyciągałem jeszcze zbiornika, ale wydaje mi się że może to być jakiś element pompy paliwa bądź jakaś luźna przegroda w zbiorniku (tylko tak przypuszczam ale mogę się mylić). Wcześniej jeszcze wszedłem pod samochód luzując wszystkie śruby od zbiornkia i ten dźwięk nie ustaje <img src="/images/graemlins/NO.GIF" alt="" />. Może ktoś z Klubowiczów przerabiał podobny temat?


  • Użytkownik archiwalny

    Witam
    Posiadam Swifta 1.0 5d. 2001r. Problem polega na tym, że przy ruszaniu lub hamowaniu słyszane
    jest puknięcie w tylnej części podwozia. Na początku myślałem że hałas ten dochodzi ze
    szczęk hamulców lub tuleji wachaczów. Sprawdziłem te elementy + łożyska i wszystko ok . Po
    dłuższych poszukiwaniach zauważyłem iż te "puknięcia" dochoszą z okolic zbiornika lub z
    niego samego. Dodatkowo ten dźwięk słyszalny jest tylko wtedy gdy zbiornik jest pełny. Nie
    wyciągałem jeszcze zbiornika, ale wydaje mi się że może to być jakiś element pompy paliwa
    bądź jakaś luźna przegroda w zbiorniku (tylko tak przypuszczam ale mogę się mylić).
    Wcześniej jeszcze wszedłem pod samochód luzując wszystkie śruby od zbiornkia i ten dźwięk
    nie ustaje . Może ktoś z Klubowiczów przerabiał podobny temat?

    Ja osobiescie kiedys tez to milaem, i bardzo mi sie to nie podobalo, ale potem ustalo.
    Wydaje mi sie ( podkreslam ) wydaje mi sie ze to plywak w zbiorniku zle sie czasem ustawi i obije sie o scianki ( ale to tylko podejrzenia ) Zatankuj zbiornik minimum 25 litrow, i powinno sie ladnie poustawiac, w moim przupadku tak bylo <img src="/images/graemlins/jezor.gif" alt="" />


  • Użytkownik archiwalny

    Ja osobiescie kiedys tez to milaem, i bardzo mi sie to nie podobalo, ale potem ustalo.
    Wydaje mi sie ( podkreslam ) wydaje mi sie ze to plywak w zbiorniku zle sie czasem ustawi i
    obije sie o scianki ( ale to tylko podejrzenia ) Zatankuj zbiornik minimum 25 litrow, i
    powinno sie ladnie poustawiac, w moim przupadku tak bylo

    Niedawno byłem na przejażczce i w zbiorniku mam teraz połowę paliwa- nie ma już stukania. Wydaje mi się, ze z tym pływakiem to może być prawda. Zastanawia mnie tylko jedno, że taki pływak potrafi tak hałasować. Chyba nie będę wymontowywał zbiornika bo to raczej nic nie da i raczej nic nie poprawię (można tylko rozkalibrować wskazania poziomu paliwa, jeżeli będę majstrował z pływakiem).


  • Użytkownik archiwalny

    Niedawno byłem na przejażczce i w zbiorniku mam teraz połowę paliwa- nie ma już stukania. Wydaje
    mi się, ze z tym pływakiem to może być prawda. Zastanawia mnie tylko jedno, że taki pływak
    potrafi tak hałasować. Chyba nie będę wymontowywał zbiornika bo to raczej nic nie da i
    raczej nic nie poprawię (można tylko rozkalibrować wskazania poziomu paliwa, jeżeli będę
    majstrował z pływakiem).

    Hmm od jakiegoś czasu też mam ten problem w mojej Zuzi, a konkretniej po wymianie płynu hamulcowego i hamulców. To raczej zwykły zbieg okoliczności. Byłam z tym u mechanika, nic nie znalazł, aso też nie. Więc dalej z tym jeżdżę. Puka i na pełnym i na w połowie zatankowanym baku, tyle, że bardzo nieregularnie, puknie czasami raz na tydzień, czasami jeszcze rzadziej. Ewidentnie dźwięk czegoś pływającego. Dziwna sprawa, może to faktycznie ten pływak, tylko czy on powinien tak stukać?...


  • Użytkownik archiwalny

    U mnie coś pukało i przestało po tym jak wszedłem w zakręt na ręcznym przy dość dużej szybkości - musiało się przestawić <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    U mnie coś pukało i przestało po tym jak wszedłem w zakręt na ręcznym przy dość dużej szybkości

    • musiało się przestawić

    hehe, a moze cos wypadlo <img src="/images/graemlins/jezor.gif" alt="" />P
    Pozdrawiam <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    U mnie też puka- podobno urwała się przegroda w baku- tak mi w aso powiedzieli, ale skoro nowy bak kosztuje ~ 400 (aso) to dałem sobie spokój i pukać przestało <img src="/images/graemlins/gris.gif" alt="" /> z jakieś 2 lata już spokój <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    u mie też tak było pukało i pukało!! wymontowałem zbiornik i okazało się ze przegroda osłaniająca pompę paliwa odlutowała się ,trzeba było wymienić zbiornik


Log in to reply