dziwne mulenie


  • Użytkownik archiwalny

    witam zauwarzylem od jakies 2 tygodni ze jak che ruszyc w moim ss 1.3 z kopyta daje 1 i gaz a jego zamula zamias szybko sie zbierac jak by dostawal za duzo paliza zamula. i tak gdzie do 3 biegu myslem moze lipne paliwo zatankowalem specjalnie na lepszej stacji benzynowaej a on nadal zamula przy ruszaniu lub przyspieszaniu gdy wciskam mocniej gaz, co to mzoe byc?


  • Użytkownik archiwalny

    witam zauwarzylem od jakies 2 tygodni ze jak che ruszyc w moim ss 1.3 z kopyta daje 1 i gaz a
    jego zamula zamias szybko sie zbierac jak by dostawal za duzo paliza zamula. i tak gdzie do
    3 biegu myslem moze lipne paliwo zatankowalem specjalnie na lepszej stacji benzynowaej a on
    nadal zamula przy ruszaniu lub przyspieszaniu gdy wciskam mocniej gaz, co to mzoe byc?

    lewe powietrze może gdzieś Ci się dostawać


  • Użytkownik archiwalny

    ja miałem podobny problem z tym ze mam versje 1,0 i mi sie nie wkrecal na obroty... okazalo sie ze poszedl bodajrze recykulator spalin (erg).... jak wymienilem na inny to po ok 10km sie odmulil... i nie radze tankowac bogatszej mieszanki.... u mnie skonczylo sie to za wysoką temp. spalin i przepalily mi sie przy tym erg grube gumowe wezyki(zalalem shelowskie 99)


  • Użytkownik archiwalny

    witam zauwarzylem od jakies 2 tygodni ze jak che ruszyc w moim ss 1.3 z kopyta daje 1 i gaz a
    jego zamula zamias szybko sie zbierac jak by dostawal za duzo paliza zamula. i tak gdzie do
    3 biegu myslem moze lipne paliwo zatankowalem specjalnie na lepszej stacji benzynowaej a on
    nadal zamula przy ruszaniu lub przyspieszaniu gdy wciskam mocniej gaz, co to mzoe byc?

    Powodów może być kilka <img src="/images/graemlins/niewiem.gif" alt="" /> . Ostatnio podobne objawy miał szwagier w Hyundai'u i okazało się, że lipny już był jeden z przewodów WN. Sprawdź też sobie świece, kopułkę,palec... Mógł też się dostać syf i masz przytkany filtr paliwa. Jakaś uszczelka i bierze lewe powietrze, badź czujnik z powietrza i ma za bogatą mieszankę. Trudno powiedzieć co to jest na 100%- musisz sprawdzić te rzeczy... <img src="/images/graemlins/tongue.gif" alt="" /> Powodzenia


  • Użytkownik archiwalny

    Powodów może być kilka . Ostatnio podobne objawy miał szwagier w Hyundai'u i okazało się, że
    lipny już był jeden z przewodów WN. Sprawdź też sobie świece, kopułkę,palec... Mógł też się
    dostać syf i masz przytkany filtr paliwa. Jakaś uszczelka i bierze lewe powietrze, badź
    czujnik z powietrza i ma za bogatą mieszankę. Trudno powiedzieć co to jest na 100%- musisz
    sprawdzić te rzeczy... Powodzenia

    swiece wymienilem wlasnei 2 tygodnie temu na nowe ngk i filtr powietrza tez zalorzylem wlasnie nowy.. jak sprawdzic ten przewod?


  • Użytkownik archiwalny

    swiece wymienilem wlasnei 2 tygodnie temu na nowe ngk i filtr powietrza tez zalorzylem wlasnie
    nowy.. jak sprawdzic ten przewod?

    otwórz maskę nocą przy pracującym silniku i zobacz czy się nie błyska <img src="/images/graemlins/biglaugh_.gif" alt="" />
    ktoś też kiedyś mówił, że wziął taki rozpylacz jak do płynu od szyb i psikał "mgiełką" na te kable, w pewnym momencie przy jednym kablu po psiknięciu cylinder zaczął przerywać - znaczy się przebicie na kablu, jeszcze słyszałem o śrubokręcie którym przejeżdżamy wzdłuż kabla - przeskok iskry = kable do wymiany (tylko lepiej trzymać śrubokręt za plastikową rączkę <img src="/images/graemlins/smile.gif" alt="" />)

    wybłyskaj też przede wszystkim kody błędów - może coś wyjdzie


Log in to reply